
































	
	
	
	
	
	
	
	
	
	



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
    
    <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
 
        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script> 

    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
   
    
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//embed.scribblelive.com/widgets/embed/post.js";
            fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "scrbbl-post-embed"));</script>
 

    <script type="text/javascript">
        var SCRIBBLE = SCRIBBLE || {};

        SCRIBBLE.globals = SCRIBBLE.globals || {};
        SCRIBBLE.globals.blockThirdPartyMetrics = false;
        SCRIBBLE.globals.endpoints = {
            apiGateway: "https://api.scribblelive.com/v1",
        };

        SCRIBBLE.globals.liveUpdateUrl = "cdnlastmodified.scribblelive.com";

        SCRIBBLE.globals.experience = {
            type: "whitelabel",
            is: {
                whitelabel: true,
                allowMetrics: "True" === "True" ? true : false
            }
        };

        SCRIBBLE.globals.thread = SCRIBBLE.globals.thread || {};
        SCRIBBLE.globals.thread.id = "2879578";
        SCRIBBLE.globals.sherlockServerAPIEndpoint = "//sherlock.scribblelive.com";

        SCRIBBLE.globals.thread.replies = null;
        SCRIBBLE.globals.user = {};
        SCRIBBLE.globals.thread.comments = {
            token: "BfWgPQQ0"
        };
        
        SCRIBBLE.globals.thread.directmessaging = {
                enabled: false, // is direct messaging feature on for that stream "
                token: ""

        };
        SCRIBBLE.globals.website = {
            avatar: 'https://avatars.scribblelive.com/default.png',
            urls: {
                base: '/'
            }
        };

    </script>

    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/pages/Thread.aspx?SiteId=148&v=v178_1.0.7054.28690&amp;lang=es&amp;IncludeDiscussion=1&amp;IncludeInlineAds=1&amp;AllowMetrics=1"> 
    <link rel="stylesheet" type="text/css" href="https://stencil-files.scribblelive.com/scripts/untracked-social-post-renderer/untracked-base.css?v=v178_1.0.7054.28690">

    

    

<script type="text/javascript">
    var MixPanelKey = 'cf6d9a3a862b7601189f7c970a2d095f';
    var UseMixPanel = 'false'.toLowerCase() === 'true';
</script>


    
    <!--[if lte IE 7]>
    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/IE/WhiteLabelIE7.css?v=v178_1.0.7054.28690">
    <![endif]-->

    
   
    <link rel="canonical" href="http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz"> 
    <link rel="next" href="http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=1">

    <script type="text/javascript" src="//cdn.scribblelive.com/js/pages/Thread.aspx?SiteId=148&v=v178_1.0.7054.28690&amp;lang=es&amp;IncludeDiscussion=1&amp;AllowMetrics=1"></script> 
    <script type="text/javascript" src="https://stencil-files.scribblelive.com/scripts/untracked-social-post-renderer/index.js?v=v178_1.0.7054.28690"></script>


    <!--[if gte IE 9 ]>

    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v178_1.0.7054.28690"></script>

    <![endif]-->

    <!--[if !IE]>-->
	
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v178_1.0.7054.28690"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v178_1.0.7054.28690"></script>

    <!--<![endif]-->

     <script type="text/javascript">
        var Time = "6/15/2019 12:05:36 PM";
        var ThreadId = "2879578";
        var ClientId = "1622";
        var IsLive = false;
        var WebsiteId = 148;
        
        var UserId = "";
        var UserThumbnail = "";
        var AllowedToEdit = false;
        var UserType = 4;
        
        NewestAtBottom = true;
        
        var IsMostRecentPage = false;
        
        var CommentBox_FadeStart = "#333333";
        var CommentBox_FadeEnd = "#ececec";     
        
        var BannedUsers = new Array();  
        
        var BannedWebsiteUsers = new Array();

        var HideAvatars = [0, 1, 1, 1, 1, 1, 0];

        var IsWhitelabel = true;

        var DiscussionsEnabled = false;

		var UseCustomMeta = false;
		var UseCustomCommentMeta = false;
		var CustomMetaPostLocation = "Below";
		var CustomMetaCommentLocation = "Below";
        var UseCustomPostMetaFormat = false;
        var UseCustomCommentMetaFormat = false;

			
		
        var IsArticlePage = false;
        soundManager.url = "/js/soundmanager/swf/";  
        soundManager.debugMode = false;

        var PromotionalUrl = "";
        var SLClient = "Vocento";
        var BlockFacebookLikeWidget = false;
    </script>
    
    <script>jwplayer.key="eNeNPcHHMKh62dvQ3y1mMwooxagoRdxLemyucw==";</script>
    
    
    <meta name="ICBM" content="36.465191344584746, -6.1670527532859110">        
    
    <meta name="generator" content="ScribbleLive">
    <meta name="twitter:card" content="summary">
    
    <!-- Open Graph Protocol http://opengraphprotocol.org/ -->
    <meta property="og:title" content="Pleno de investidura de los alcaldes de la provincia de C&#225;diz">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz">
    <meta property="og:image" content="https://images.scribblelive.com/2019/6/15/01a936c5-3e4a-453d-8214-3990e546157d.jpg">
    <meta property="og:description" content="Hoy se celebra el pleno de constitución de los Ayuntamientos y la elección de alcaldes">
    <meta property="og:site_name" content="LA VOZ DIGITAL">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Hoy se celebra el pleno de constitución de los Ayuntamientos y la elección de alcaldes">
    <meta name="keywords" content="">

    <!-- Google Plus Meta Tags -->
    <meta itemprop="name" content="Pleno de investidura de los alcaldes de la provincia de C&#225;diz">
    <meta itemprop="description" content="Hoy se celebra el pleno de constitución de los Ayuntamientos y la elección de alcaldes">
    <meta itemprop="image" content="https://images.scribblelive.com/2019/6/15/01a936c5-3e4a-453d-8214-3990e546157d_300.jpg">

    <link rel="Alternate" type="application/rss+xml" title="Pleno de investidura de los alcaldes de la provincia de C&#225;diz" href="/Event/rss.aspx?id=2879578">

    
















	
		
		
		
		
		
		
		
			
			
				<title>Directos La Voz: Pleno de investidura de los alcaldes de la provincia de Cádiz</title>
			
		
		
		<meta name="keywords" content="">
		<meta name="Description" content="Diario digital de Cádiz. Noticias, actualidad, ocio, deportes, multimedia, servicios, anuncios y participación">
	
	
	
  

<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1"><script type="text/javascript">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</script>
<!--<link rel="icon" href="http://www.lavozdigital.es/favicon.png" type="image/png" />-->
<!--<link rel="shortcut icon" href="http://www.lavozdigital.es/favicon.png" type="image/png" />-->
<meta name="lang" content="es">
<meta name="author" content="La Voz Digital">
<meta name="organization" content="La Voz Digital">
<meta name="locality" content="Cadiz">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="refresh" content="900">
<link rel="stylesheet" href="//www.lavozdigital.es/css/ppll.css" type="text/css" media="all">
<link href="http://www.lavozdigital.es/cadiz/rss/feeds/ultima.xml" rel="alternate" type="application/rss+xml" title="Noticias última hora Cádiz">
<script type="text/javascript" src="//www.lavozdigital.es/js/rd.jquery.js"></script>
<script type="text/javascript" src="//www.lavozdigital.es/js/jquery.template.js"></script>
<script type="text/javascript" src="//www.lavozdigital.es/js/jquery.cookie.js"></script>
<script type="text/javascript" src="//www.lavozdigital.es/js/rd.dts.js"></script>
<script type="text/javascript" src="//www.lavozdigital.es/js/rd.maquetacion.js"></script>
<script type="text/javascript" src="//www.lavozdigital.es/js/rd.herramientas.js"></script>
<script type="text/javascript" src="//www.lavozdigital.es/js/rd.tus-fotos.js"></script>

<script type="text/javascript" src="//www.lavozdigital.es/js/rd.tiempo.js"></script>

<!-- GIGYA -->
<link rel="stylesheet" href="http://www.lavozdigital.es/css/gigya_comunes/vocento.gigya.css" type="text/css" media="all">
<script type="text/javascript" lang="javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_6cKmBW5TLyxsw5SarrTmPWREX4Mav6VDz-foMTHY13nMODyBvZei6sDNPsIclqCZ">
{ //See: http://developers.gigya.com/020_Client_API/010_Socialize/010_Objects/Conf_object
    autoLogin: true,
    signIDs: true,
    connectWithoutLoginBehavior: 'alwaysLogin',
    newUsersPendingRegistration: true,
    forceAuthentication: false,
    dateFormat: '%d/%M/%yyyy',
    lang: 'es'
}
</script>
<script type="text/javascript" lang="javascript" src="http://www.lavozdigital.es/js/gigya_comunes/vocento.gigya.js"></script>
<script type="text/javascript" lang="javascript" src="http://www.lavozdigital.es/js/gigya_comunes/vocento.defaults.js"></script>
<script type="text/javascript" lang="javascript" src="http://www.lavozdigital.es/js/gigya_comunes/lavoz/site.custom.js"></script>
<script type="text/javascript" lang="javascript">
    $(window).load(function() {
        var group = "lavoz";
        var service = "pl_lavoz_cadiz";
        gigyaUX = new Vocento.Gigya(jQuery,group,service);
    });
</script>
<!-- FIN GIGYA -->

<script language="javascript" type="text/javascript" src="//www.lavozdigital.es/js/personaliza.js"></script>

<!--[if IE]>
<link href="//www.lavozdigital.es/css/ie.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lt IE 7.]>
<script type="text/javascript" src="//www.lavozdigital.es/js/jquery.ifixpng.js"></script>
<![endif]-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3047322-6']);
  _gaq.push(['_setDomainName', 'lavozdigital.es']);
  _gaq.push(['_setAllowHash', 'false']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

	<link rel="stylesheet" href="http://www.lavozdigital.es/includes_e/publicidad/publicidad-off.css" type="text/css">

<link rel="stylesheet" href="http://www.lavozdigital.es/css/rd.noticias.css" type="text/css">
































	



		
		
			
			
				
			
		
	
	






































		
		
			
			
				
			
		
	
		
		
			
			
				
			
		
	
		
		
			
			
				
			
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
			
			
				
			
		
	
		
		
			
			
				
			
		
	
		
		
	
		
		
	
	

		
		
	
	






		
		
	
	











<script language="javascript">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</script>

	
		<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/js/publicidad-conf-uh-home.js"></script>
	
	

<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/js/publicidad.js"></script>

<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/js/ctv/swfobject_publi.js?v=12"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/jquery.url.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/jquery.columnhover.pack.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/slider_coches.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/qtip.min.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/common_dti.js?v=2"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/encuestas.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/equipos_ideales.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/trivial.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/jScrollPane.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/dti_twitter.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/jquery.instagram.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/eurocopa/2012/js/main.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/js/jquery.toggleval.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/especiales/olimpiadas/2012/js/olimpiadas.js"></script>
<script type="text/javascript" src="https://www.lavozdigital.es/includes/manuales/js/dti-deportes-bwin.js"></script>

<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/js/rd.comentarios.portadas.js"></script>
<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/js/ctv/ctv.js"></script>
<style type="text/css">/* Event Title ========== */

h2#ThreadTitle {

}

/* "Live" In Event Title ========== */

h2#ThreadTitle em {

}

/* Description Under Event Title ========== */

h3.Description {

}

/* Post Content ========== */

.Posts li .Content {

}

/* Pagination Hover Colour ========== */

ul.Pagination  li a:hover {
   color: #e90000;
   border-color: #e90000;
}

#Tools #FontSize {
display: none;
}

#Tools #ChangeSound {
display: none;
}

ul#sociallogins li.yahoo a {
display:none!important;
}

ul#sociallogins li.google a {
display:none!important;
}

.SL_moduloDirecto { display: none; } 

.ofertasPubli { display: none; }</style></head>
<body>
<div style="width:980px;margin:0 auto;padding:0;height:1px;_overflow:hidden;" id="orejas_chrome">
	<div id="publi1_Top11" style="z-index:200;width:120px;height:1px;top:0;left:-130px;position:relative;float:left;" class="izquierda">
		<script>
		var publiOrejaIzq = window['portada_'+objectPublishId];
			if (publiOrejaIzq!=undefined &&	publiOrejaIzq) { 
				publiMJX('skyscraper_izq',1); 
			}
		</script>

	</div>
	<div id="publi1_Top10" style="z-index:200;width:120px;height:1px;top:0;right:-130px;position:relative;float:right;" class="derecha">
		<script>
			var publiOrejaDer = window['portada_'+objectPublishId];
			if (publiOrejaDer!=undefined &&	publiOrejaDer) {
					publiMJX('skyscraper_der',1);
			}
		</script>
	</div>
</div>
<div id="todoportal">
	





<!-- Methode filePath: "/la_vozdecadiz_2009/cadiz/portada/portada.dwp"-->

		


	
		
			
	    		<script type="text/javascript" src="http://www.lavozdigital.es/js/score.js?f=4"></script>
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7715761&ns_site='+ns_site+'&voc_site='+voc_site+'&name='+voc_name+'&voc_se='+voc_se+'&voc_s1='+voc_s1+'&voc_s2='+voc_s2+'&voc_s3='+voc_s3+'&voc_s4='+voc_s4+'&voc_tn='+voc_tn+'&voc_ho='+voc_ho+'&voc_tc='+voc_tc+'&voc_ed='+voc_ed+'&voc_au='+voc_au+'&voc_fep='+voc_fep+'&voc_fem='+voc_fem+'&voc_or='+voc_or+'&voc_pr='+voc_pr+'&voc_pl='+voc_pl+'&voc_pu='+voc_pu+'&voc_usrid='+voc_usrid+'&voc_tusr='+voc_tusr+'&voc_usrcp='+voc_usrcp+'&voc_usrgen='+voc_usrgen+'&voc_usrag='+voc_usrag+'&voc_ate='+voc_ate+'&voc_adb='+voc_adb+'');
// ]]>
</script>
<!-- Start vocento DTM H v2.2.52 --> 
<script src="//static.vocento.com/voonto/latest/vendors-head.js"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script>

<script>try {TagManager.ready.then(function() {TagManager.set({}).track();});} catch(err) {}</script>
<noscript><img src="https://vocento.d3.omtrdc.net/b/ss/voclavozdigital,voces/1/G.4--NS/3333333?pageName=&g=http%3A%2F%2Fwww.lavozdigital.es%2F" width="1" height="1" border="0"></noscript>
<div id="estadisticas"></div>

<!-- cXense script begin -->
<!-- <div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222274890722429874']);
  cX.callQueue.push(['setSiteId', '9222275550092453905']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'https://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
 -->
 <!-- cXense script end -->
			 
			
			
			
		
	
	




<div id="publicidades_top">
	<div id="publi1">
		<div id="publi1_Top1"><script language="JavaScript">publiMJX('megabanner',1);</script></div>
	</div>
	<div class="clear"></div>
</div>
<!-- CABECERA -->
<div id="cargapop"></div>
<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/js/popup.js"></script>
<div class="cabecera"> <a href="http://www.lavozdigital.es" class="logotipo_portal">lavozdigital.es</a>
<script type="text/javascript">
if(document.URL.indexOf('.es/cadiz/local') < 0 && document.URL.indexOf('.es/jerez/') < 0 && document.URL.indexOf('.es/cadiz/') < 0)
//if(document.URL.indexOf('.es/cadiz/local/san-fernando/') < 0 || document.URL.indexOf('.es/cadiz/') < 0 || document.URL.indexOf('.es/cadiz/local/chiclana/') < 0 || document.URL.indexOf('.es/jerez/') < 0 || document.URL.indexOf('.es/cadiz/local/puerto-real/') < 0 || document.URL.indexOf('.es/cadiz/local/el-puerto/') < 0 || document.URL.indexOf('.es/cadiz/local/sierra/') < 0 || document.URL.indexOf('.es/cadiz/local/costa-noroeste/') < 0 || document.URL.indexOf('.es/cadiz/local/campo-gibraltar/') < 0 || document.URL.indexOf('.es/cadiz/local/janda/') < 0)
	document.write("<img src='http://www.lavozdigital.es/img/10anoslavoz.png' alt='10 A&ntilde;os de la Voz' style='height:100px; witdh:100px; left:350px; position:absolute;'/>");
</script>
  <ul class="lnks_clasificados">
    <li class="first"><a href="http://www.tusanuncios.com/portada/cadiz/" target="_blank" title="Anuncios clasificados gratis en Cádiz">Clasificados</a></li>
    <li><a href="https://11870.com/" target="_blank" title="11870">11870.com</a></li>
    <li><a href="http://www.pisos.com/viviendas/cadiz/" target="_blank" title="Pisos en Cádiz">Vivienda</a></li>
    <li><a href="http://www.infoempleo.com/trabajo/en_Cadiz/" target="_blank" title="Empleo en Cádiz">Empleo</a></li>
    <li><a href="http://www.autocasion.com" target="_blank" title="Coches en Cádiz">Coches</a></li>
    <li><a href="http://www.mujerhoy.com" target="_blank" title="mujerhoy.com">mujerhoy.com</a></li>
  </ul>
  <div class="cab_ediciones_fecha">
  	<!--
    <div class="cef_cambio"> <span class="cef_titu">Edición: </span>
    <h3 class="cef_edicion">Cádiz</h3>
      <div class="cef_cambiar"><a href="http://www.lavozdigital.es/jerez/" class="cef_nocambiar_seleccion">Ir a Edición Jerez &raquo;</a></div>
      <span class="cef_separa">|</span><span class="cef_perso_lst">
      <ul class="lstcab">
	  <li><a href="http://www.lavozdigital.es/interactivo/personalizar/sesion.php?edicion=cadiz">Cádiz</a></li>
	  <li><a href="http://www.lavozdigital.es/interactivo/personalizar/sesion.php?edicion=jerez">Jerez</a></li>
      </ul>
      </span><a href="javascript:;" class="cef_perso_seleccion"><span>Personalizar</span></a></div>
     --> 	
    </div>
    <div class="cef_fecha"><!-- Error SSI --></div>
<div id="caja-comunidad" class="clearfix">
    <div class="wrap clearfix">
       <div class="gigya-login-bar">
        <div class="gigya-logged-out">
            <ul id="cc-bloque">
                <li id="cc-inicio-sesion">
                    <span class="label">Iniciar sesión con</span>
                    <a class="gigya-login-link" id="ccis-facebook" href="#">Facebook</a>
                    <a class="gigya-login-link" id="ccis-medio" href="#">lavozdigital.es</a>
                </li>
                <li id="cc-registro">
                    <a class="gigya-registration-link href=" #"="">Regístrate</a>
                </li>
            </ul>
        </div><!-- /gigya-logged-out -->
        <div class="gigya-logged-in" style="display:none;">
            <ul id="cc-sesion-enlaces">
                <li class="first">
                    <a href="#" class="gigya-logout-link">Desconectar</a>
                </li>
            </ul>
            <ul id="cc-bloque">
                <li id="cc-logeado-sesion">
                    <span id="c_avatar"><img class="gigya-user-thumbnail" src="" width="30px"></span>
                    <span id="c_nombre"><a href="#" class="gigya-user-first-name gigya-profile-link"></a></span>
                </li>
                <li id="cc-registro">
                    <a href="#" class="gigya-profile-link">Editar perfil</a>
                </li>
            </ul>
        </div><!-- /gigya-logged-in -->
      </div><!-- /gigya-login-bar -->
    </div>
  </div>
</div>

<div id="gebruiker_shadow"></div>
<div id="mensenwat"></div>






	
		<div class="menunav">
  <ul class="menunav">
    <li id="mi-uh-home" class="mn_item"><a href="http://www.lavozdigital.es/" class="mn_item_a" title="Diario de Cádiz, noticias de la Región de Cádiz">Portada</a></li>
    <li id="mi-uh-local" class="mn_item"><a href="http://www.lavozdigital.es/cadiz/local" class="mn_item_a" title="Noticias Cádiz">Local</a></li>
    <li id="mi-uh-deportes" class="mn_item"><a href="http://www.lavozdigital.es/cadiz/deportes" class="mn_item_a" title="Deportes Cádiz">Deportes</a></li>
    <li id="mi-uh-economia" class="mn_item"><a href="http://www.lavozdigital.es/cadiz/economia" class="mn_item_a" title="Economía">Economía</a></li>
    <li id="mi-uh-actualidad" class="mn_item"><a href="http://www.lavozdigital.es/cadiz/mas-actualidad" class="mn_item_a" title="Más actualidad: otras noticias">Más Actualidad</a></li>
    <li id="mi-uh-gente" class="mn_item"><a href="http://www.lavozdigital.es/cadiz/gente" class="mn_item_a" title="Gente y Televisión">Gente y TV</a></li>
    <li id="mi-ocio" class="mn_item"><a href="http://www.lavozdigital.es/cadiz/ocio" class="mn_item_a" title="Ocio Cádiz">Ocio</a></li>
    <li id="mi-participa" class="mn_item"><a href="http://www.lavozdigital.es/cadiz/participa" class="mn_item_a" title="Participación Cádiz: blogs, foros, chat">Participa</a></li>
    <li id="mi-blogs" class="mn_item"><a href="http://blogs.lavozdigital.es/" class="mn_item_a" title="Blogs">Blogs</a></li>
    <li id="mi-servicios" class="mn_item"><span class="mn_item_a"><span>Servicios</span></span> 
      





















	
 	<ul class="submn_servicios lstcab">
    
	    
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/servicios/farmacias">Farmacias Cádiz</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.hoycinema.com">Cartelera Cádiz</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://proyectos.lavozdigital.es/servicios/callejero/">Callejero Cádiz</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/servicios/gasolineras/">Gasolineras Cádiz</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://proyectos.lavozdigital.es/servicios/mareas/">Tabla de mareas</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://necrologicas.lavozdigital.es">Esquelas Cádiz</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/servicios/info-util/">Información útil</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://lavozdigital.laguiatv.com/">Guía de TV</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/servicios/misas">Misas Cádiz</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://proyectos.lavozdigital.es/servicios/traductor/">Traductor</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/servicios/transportes">Transportes</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/presupuestos11870.html?sector=aire-acondicionado">Aire acondicionado</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/presupuestos11870.html?sector=banos">Baños</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/presupuestos11870.html?sector=calefaccion">Calefacción</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/presupuestos11870.html?sector=cocinas">Cocinas</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/presupuestos11870.html?sector=mudanzas">Mudanzas</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/presupuestos11870.html?sector=pintores">Pinturas</a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/presupuestos11870.html?sector=reformas">Reformas</a>
</li>
 
			
		
	
	
	</ul>
 
    </li>
    <li id="mi-hemeroteca" class="mn_item"><a href="http://www.lavozdigital.es/cadiz/hemeroteca/" class="mn_item_a" title="Hemeroteca">Hemeroteca</a></li>
  </ul>
  <div id="acceso-webtv"><a href="//www.lavozdigital.es/multimedia/videos//"><span>lavozdigital.tv</span></a></div>
</div>

		
  		





















	
 	<ul class="submenunav">
    
	    
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/" title="Noticias de Cádiz"><span class="span">Cádiz</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/jerez/" title="Noticias de Jerez"><span class="span">Jerez</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/local/san-fernando/" title="Noticias de San Fernando"><span class="span">San Fernando</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/local/chiclana/" title="Noticias de Chiclana"><span class="span">Chiclana</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/local/el-puerto/" title="Noticias de El Puerto"><span class="span">El Puerto</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/local/puerto-real/" title="Noticias de Puerto Real"><span class="span">Puerto Real</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/local/janda/" title="Noticias de Janda"><span class="span">Janda</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/local/sierra/" title="Noticias de Sierra"><span class="span">Sierra</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.lavozdigital.es/cadiz/multimedia/fotos" title="Fotos"><span class="span">Fotos</span></a><a class="a" href="http://www.lavozdigital.es/videos/" title="Vídeos"><span class="span">Vídeos</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="" xml:lang="es">
<span class="span"><a class="a" href="http://www.lavozdigital.es/innova/"><img class="img" src="//servicios.diariosur.es/logos_sur/innovamenu.png"></a></span>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="submi-punto-radio" xml:lang="es" style="margin-top:6pt;">
<a class="a" href="http://www.lavozdigital.es/salud/" id="U3089862936SMB" title="Salud Revista" style="color:#be0812;"><img class="img" id="U30430336570708lH" src="//servicios.diariosur.es/logos/salud-revista.png" xml:space="preserve" style="display:inline;font-size:36pt;line-height:30pt;vertical-align:center;"></a>
</li>
 
			
		
	
	
	</ul>

  		
  		<script language="JavaScript">
<!--
	if (('' !=null && '2012' !=null) && ('' !='' && '2012' !='')){
		objMenu = $('#mi-uh-home');
		objMenu.addClass('activo');
	}
	else if((objMenu = $('#mi-uh-home')).length > 0)
		 objMenu.addClass('activo');
	if((objSubmenu = $('#submi-')).length > 0)
		objSubmenu.addClass('activo');
//-->
</script>
	
	

<div class="includes_cabecera">
    <script language="javascript">
<!-- funciones para el buscador -->
	<!--
		function busqueda() {
				var palabra_enviar = window.document.form_buscador_cabecera.qAND.value ;
				if(window.document.form_buscador_cabecera.qAND.value.length == 0) {
					alert("Debes seleccionar palabra de búsqueda.");
					return false;
				}	
				window.location = '/hemeroteca/noticias/'+ palabra_enviar + '.html';
				return true;	
			
			
			
		}
		function texto_pordefecto(id_elemento){
		if(id_elemento.value=='') {id_elemento.value='';}	
	}


	//-->
<!-- fin funciones buscador -->
</script>
<form name="form_buscador_cabecera" method="get" action="" class="cab_buscar">
    <input type="text" name="qAND" class="cab_inputxt" value="" onfocus="texto_pordefecto(this);" onblur="texto_pordefecto(this);">
    <input name="OK" type="button" class="cab_boton" id="OK" title="Iniciar búsqueda" value="IR" onclick="busqueda();">
</form>
     



















<!-- Include from: /la_vozdecadiz_2009/cadiz/portada/cabecera.dwp -->

	
	
		
			

		
		
	


    
    <script language="javascript" type="text/javascript">
	MQT.moduloCabeceraVideochat();
	</script>
    
    
<div class="modcab_meteo">
	<div class="mcmet">
		<div class="mcmet_datos">
			<div class="mcmet_datos2">
				<div class="mcmet_ico met_sol">sol</div>
				<span class="mcmet_label">Hoy</span>
				<span class="mcmet_min">17</span> / <span class="mcmet_max">22</span>
				<span class="mcmet_separa">|</span><span class="mcmet_separa2">|</span>
				<span class="mcmet_label">Ma&ntilde;ana</span>
				<span class="mcmet_min">17</span> / <span class="mcmet_max">19</span>
				<span class="mcmet_separa2">|</span>
			</div>
			<a href="http://www.lavozdigital.es/eltiempo/" class="mcmet_mas">m&aacute;s informaci&oacute;n sobre el tiempo</a>
		</div>
	</div>
	<form class="mcmet_localidades" action="">
		<select id="provincia2" onchange="poblar2()">
			<option selected="" value="">Seleccione Provincia
			<option value="A_Corunna">A Coruña
			<option value="Alava">Alava
			<option value="Albacete">Albacete
			<option value="Alicante">Alicante
			<option value="Almeria">Almería
			<option value="Asturias">Asturias
			<option value="Avila">Ávila
			<option value="Badajoz">Badajoz
			<option value="Baleares">Baleares
			<option value="Barcelona">Barcelona
			<option value="Bizkaia">Bizkaia
			<option value="Burgos">Burgos
			<option value="Caceres">Cáceres
			<option value="Cadiz">Cádiz
			<option value="Cantabria">Cantabria
			<option value="Castellon">Castellón
			<option value="Ceuta">Ceuta
			<option value="Ciudad_Real">Ciudad Real
			<option value="Cordoba">Córdoba
			<option value="Cuenca">Cuenca
			<option value="Gipuzkoa">Gipuzkoa
			<option value="Girona">Girona
			<option value="Granada">Granada
			<option value="Guadalajara">Guadalajara
			<option value="Huelva">Huelva
			<option value="Huesca">Huesca
			<option value="Jaen">Jaén
			<option value="La_Rioja">La Rioja
			<option value="Las_Palmas">Las Palmas
			<option value="Leon">León
			<option value="Lleida">Lleida
			<option value="Lugo">Lugo
			<option value="Madrid">Madrid
			<option value="Malaga">Málaga
			<option value="Melilla">Melilla
			<option value="Murcia">Murcia
			<option value="Navarra">Navarra
			<option value="Ourense">Ourense
			<option value="Palencia">Palencia
			<option value="Pontevedra">Pontevedra
			<option value="Salamanca">Salamanca
			<option value="Santa_Cruz_de_Tenerife">Santa Cruz de Tenerife
			<option value="Segovia">Segovia
			<option value="Sevilla">Sevilla
			<option value="Soria">Soria
			<option value="Tarragona">Tarragona
			<option value="Teruel">Teruel
			<option value="Toledo">Toledo
			<option value="Valencia">Valencia
			<option value="Valladolid">Valladolid
			<option value="Zamora">Zamora
			<option value="Zaragoza">Zaragoza
		</select>
		<select id="localidad2"><option selected="" value="">Seleccione Localidad</select>
		<input class="boton" value="IR" id="ir" name="ir" type="button" onclick="irMeteo(window.document.getElementById('localidad2').options[window.document.getElementById('localidad2').selectedIndex].value)">
	</form>
</div>
    
	 



















<!-- Include from: /la_vozdecadiz_2009/jerez/portada/cabecera.dwp -->

	
	
		
		
			


	
	
	
		
		
		
		
			 
				
								
				
				
				
				
				
			<div class="modcab_tv">
<div class="photo">
<img height="19" width="110" alt="" src="http://www.lavozdigital.es/cadiz/portada/zona-A/img/miniwebtv.gif"></div>
<div class="mctv_txt">
<a class="a" href="//www.lavozdigital.es/multimedia/videos/">La televisión de La Voz</a>
</div>
</div>
 
		
	

		
	


	  
</div>
	<div class="zonadecontenidos">
	    <div class="zonaABC">
	      	

 



	
	
	
	<div class="migactualizacion">
	<div class="migapan">
		<span class="mpestas">Estás en:</span>
		
		
		
			
			
			
				
					
					
					
					
					
					
					
					
						
							
							
								
									
									
										<div class="mpdato"><a href="http://www.lavozdigital.es/cadiz" title=" Cádiz - La Voz Digital"> Cádiz - La Voz Digital</a></div>
									
								
							
						
					
					
				
					
					
					
					
					
					
						
						
					
					
					
						
							
								
									
										
											
											
												
													
													
													
													
													
													
													
														<span class="mpsepara">&gt;</span><div class="mpdato">Noticia Portada</div>
													
												
											
										
									
									
								
							
							
						
					
					
				
			
		
	</div>
	
		<div class="ma_actualizado">Actualizado: <span class="ma_hora">15:55</span></div>
	
	
	
	</div>


	      	
	      	
	      	
	      	<div class="cintillo_publi">
	      		
<div id="publi1_Top4">
	<script language="JavaScript">
		publiMJXOCultaDivPubli('publi1_Top4','cintillo_superior980x28',1);
	</script>
</div>

	      	</div>
	      	
	      	
			












































	
		
			
		
		
	

			
	      	
			












































	
		
			
		
		
	
 
			
			
				<script>
		$(document).ready(function () {
			if ($('div#urgente-local-noticia').length > 0 ) {
				$("div#urgente-rc-noticia").css('display', 'none');
				} else $("div#urgente-rc-noticia").css("display", "block");
			if ($('div#urgente-local-videochat').length > 0 ) {
				$("div#urgente-rc-noticia-videochat").css('display', 'none');
				} else $("div#urgente-rc-videochat").css("display", "block");
			if ($('div#urgente-local-directo').length > 0 ) {
				$("div#urgente-rc-directo").css('display', 'none');
				} else $("div#urgente-directo").css("display", "block");
			});		
		</script>
	

		
			
			<div class="contenidoABC">
        		<div id="scribblelive" class="colAB">
    

<h2 id="ThreadTitle">Pleno de investidura de los alcaldes de la provincia de C&#225;diz</h2>

<h3 class='Description'>Hoy se celebra el pleno de constitución de los Ayuntamientos y la elección de alcaldes</h3>

	<div id="scrbbl-holder-notifications"> 
		
	</div>


    
    
<div id='Column1'>
<div id="Column1Area_SyndicatedTopHtmlForBasicTemplate_Holder">
    </div>


<div>
<div id="TopPagination"><ul class='Pagination'><li><a target='_self' href='http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=0' class='Current'>&lt; Lo más antiguo</a></li><li><a target='_self' href='http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=0' class='Current'>1</a></li><li><a target='_self' href='http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=1'>2</a></li><li><a target='_self' href='http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=1'>Lo más nuevo &gt;</a></li></ul></div>


 <script type="text/javascript">
    
</script>

    

        <script type="text/x-handlebars-template" id="slideshow-container-tmpl">
            <div class="SL_SlideShow" contenteditable="false" unselectable="on">
                <div class="SlideContainer" contenteditable="false" unselectable="on"></div>
                <div class="SlideShowPrev SlideShowNav" contenteditable="false" unselectable="on" title="Previous"> &nbsp; </div>
                <div class="SlideShowNext SlideShowNav" contenteditable="false" unselectable="on" title="Next"> &nbsp; </div>
                <div class="SL_SlideShow_Counter" contenteditable="false" unselectable="on">
                    <p unselectable="on">
                        <span class="SL_SlideShow_Current" contenteditable="false" unselectable="on">{{current}}</span> {{slideOf}} <span class="SL_SlideShow_Total" contenteditable="false" unselectable="on">{{total}}</span>
                    </p>
                </div>
            </div>
        </script>

        <script type="text/x-handlebars-template" id="slideshow-slide-tmpl">
            <div class="SL_SlideShow_Slide" contenteditable="false" unselectable="on">
                <div class="Slide-Inner" contenteditable="false" unselectable="on">
                    <div class="MediaWrap" contenteditable="false" unselectable="on">
                        <div class="Media" contenteditable="false" unselectable="on">
                            {{#if imagePost }}
                                <img src="{{imagePost}}" contenteditable="false" unselectable="on" />
                                <div class="MetaWrap" contenteditable="false" unselectable="on">
                                    <div class="Caption" contenteditable="true">
                                        <span>{{{caption}}}</span>
                                    </div>
                                    <div class="Meta" contenteditable="false" unselectable="on">
                                        <span unselectable="on">{{{metaby}}}</span>
                                        <em unselectable="on">{{{metaname}}}</em>
                                        <span unselectable="on">{{{metatime}}}</span>
                                    </div>
                                </div>
                            {{/if}}
                            {{#if content}}
                                {{{content}}}
                            {{/if}}
                        </div>
                    </div>
                </div>
            </div>
        </script>   

        <script type="text/x-handlebars-template" id="slideshow-reorder-tmpl">
            <div class="SlideShowReorderContainer">
                <a href="#" class="Ignore ReorderSaveButton Edit Button Compact" style="position: relative;">Guardar</a>
                <a href="#" class="Ignore ReorderCancelButton Edit Button Compact" style="position: relative;">Cancelar</a>
                <ul class="SlideShowReorder">
                {{#reorder_images images}}
                    <li><img src="{{src}}" class="{{className}}" /></li>
                {{/reorder_images}}
                </ul>
            </div>
        </script>
    
      
    <script type="text/javascript">
        var SlideShow = (typeof SCRIBBLE == 'undefined' ? SlideShow : SCRIBBLE.ui.SlideShow);
    </script>

    

<div id="Discussion" class="">




<ul id="StickyPostHolder" class="Posts Descending Empty">

	

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>





    <div class="scoreboard_templates" style="display:none;">
        <!-- ======================== -->
        <!-- = Scoreboard Templates = -->
        <!-- ======================== -->

	    <!-- Scoreboard List Box -->
        <div class="stream_scoreboard_list_box stream_scoreboardListBoxTemplate">
        </div>
	
	    <!-- Scoreboard Full -->
        <div class="scoreboard_full scoreboard_fullTemplate">
            <div class="scoreboard_full_top">
                <div class="away_container">
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_score scoreboard_score"></div>
                    <div class="away_name scoreboard_name"></div>
                    <div class="away_nickname scoreboard_nickname"></div>
                    <div class="away_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="away_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="away_record scoreboard_record"></div>
                </div>
                <div class="inning"></div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
                <div class="home_container">
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_score scoreboard_score"></div>
                    <div class="home_name scoreboard_name"></div>
                    <div class="home_nickname scoreboard_nickname"></div>
                    <div class="home_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="home_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="home_record scoreboard_record"></div>
                </div>
            </div>
            <div class="scoreboard_full_bottom">
                <div class="center_score">
                    <table>
                        <tbody>
                            <tr>
                                <td></td>
                                <td class="period_1"></td>
                                <td class="period_2"></td>
                                <td class="period_3"></td>
                                <td class="period_4"></td>
                                <td class="period_5"></td>
                            </tr>
                            <tr>
                                <td class="away_short_name"></td>
                                <td class="away_period_1"></td>
                                <td class="away_period_2"></td>
                                <td class="away_period_3"></td>
                                <td class="away_period_4"></td>
                                <td class="away_period_5"></td>
                            </tr>
                            <tr>
                                <td class="home_short_name"></td>
                                <td class="home_period_1"></td>
                                <td class="home_period_2"></td>
                                <td class="home_period_3"></td>
                                <td class="home_period_4"></td>
                                <td class="home_period_5"></td>
                            </tr>
                        </tbody>
                    </table>
                </div>
                <div class="balls_strikes">
                    <div class="balls">
                        <div class="ball_label">B</div>
                        <div class="ball1 circle_indicator"></div>
                        <div class="ball2 circle_indicator"></div>
                        <div class="ball3 circle_indicator"></div>
                    </div>
                    <div class="strikes">
                        <div class="strikes_label">S</div>
                        <div class="strike1 circle_indicator"></div>
                        <div class="strike2 circle_indicator"></div>
                    </div>
                    <div class="outs">
                        <div class="outs_label">O</div>
                        <div class="out1 circle_indicator"></div>
                        <div class="out2 circle_indicator"></div>
                    </div>
                </div>
                <div class="bases">
                    <div class="bases_img"></div>
                    <div class="inning"></div>
                </div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
            </div>
            <div class="scoreboard_full_footer">
                <div class="scoreboard_full_footer_inner"></div>
                <div class="scoreboard_full_footer_inner_2"></div>
                <div class="close">close</div>
            </div>
        </div>
	    <!-- Scoreboard Standings Full -->
        <div class="scoreboard_full_standings scoreboard_fullStandingsTemplate">
            <div class="close">close</div>
            <div class="scoreboard_title"></div>
            <div class="scoreboard_full_inner h_scroll"></div>
        </div>
        <div class="scoreboard_full_standings_item scoreboard_fullStandingsItemTemplate">
            <div class="scoreboard_full_standings_item_star">
                <div></div>
            </div>
            <div class="scoreboard_full_standings_item_inner">
                <div class="standings_pos"></div>
                <div class="standings_name"></div>
                <div class="standings_score"></div>
            </div>
        </div>
	
	    <!-- Scoreboard List Item -->
        <div class="scoreboard_list_item scoreboard_listItemTemplate">
            <div class="scoreboard_list_item_inner">
                <div class="away_container">
                    <div class="possession"></div>
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_team scoreboard_team"></div>
                </div>
                <div class="center_score">
                    <div class="score">
                        <div class="score_away"></div>
                        <span class="inning"></span>
                        <span class="clock_period_cont">
                            <div class="clock"></div>
                            <div class="period"></div>
                        </span>
                        <div class="score_home"></div>
                    </div>
                </div>
                <div class="home_container">
                    <div class="possession"></div>
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_team scoreboard_team"></div>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings List Item -->
        <div class="scoreboard_list_item_standings scoreboard_list_item scoreboard_listItemStandingsTemplate">
            <div class="scoreboard_list_item_inner">
            </div>
        </div>
	
	    <!-- Scoreboard Collapsed -->
        <div class="scoreboard_collapsed scoreboard_collapsedTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <div class="scoreboard_collapsed_inner">
                    <div class="away_container">
                        <div class="possession"></div>
                        <div class="away_team scoreboard_team"></div>
                        <div class="away_logo scoreboard_logo"></div>
                    </div>
                    <div class="center_score">
                        <div class="score">
                            <div class="score_away"></div>
                            <span class="score_separator">-</span>
                            <div class="score_home"></div>
                        </div>
                        <div class="inning"></div>
                        <div class="clock"></div>
                    </div>
                    <div class="home_container">
                        <div class="possession"></div>
                        <div class="home_team scoreboard_team"></div>
                        <div class="home_logo scoreboard_logo"></div>
                    </div>
                </div>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings Collapsed -->
        <div class="scoreboard_collapsed_standings scoreboard_collapsed scoreboard_collapsedStandingsTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <span class="scoreboard_collapsed_inner"></span>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list scoreboard_hidden">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
    </div>


<div class="scrbbl-scoreboard"><!-- --></div>
<div id="scrbbl-manual-scoreboard"></div>





<ul id="Posts" class="Posts Ascending not-live">

	
            
			<li id="LiveBlog_Post1167788499" class="First PostType_10 no-avatar WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167788499" data-meta-creationdate="1560519739000" data-date="1560519739000" data-bucketkey="1622:d053121a-d15b-4faa-9c6f-1fa88614cf52">
					 
					
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><div><div>Este sábado <strong>15 de junio</strong> se celebra el<strong> pleno de constitución en los ayuntamientos</strong> de los 45 municipios de Cádiz y la elección del alcalde o alcaldesa. A continuación, te contamos todos los detalles de la cita, paso a paso.</div><div> </div><div><img alt="" src="https://images.scribblelive.com/2019/6/14/a2722eb7-21e4-47d2-a001-42ef488ff8cd.jpg"></div><div> </div></div></div> <div class="Meta">por <em class="Creator3146633">La Voz Digital</em> <span class="DisplayPostTime"><span class="ServerTime">6/14/2019 1:42:18 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167788499, true );" onclick="return GoToSinglePostPermalink(1167788499); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/14/2019 1:42:18 PM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167789172" class=" PostType_10 no-avatar WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167789172" data-meta-creationdate="1560520634000" data-date="1560520633000" data-bucketkey="1622:60c22614-a4d3-4167-a140-80202a813ffa">
					 
					
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><div>La normativa establece que la formación de todos los ayuntamientos de España debe tener lugar el <strong>vigésimo día posterior al día de las elecciones</strong>, que en esta ocasión recae en el sábado 15 de junio de 2019.  Sigue el minuto a minuto en La Voz de #Cádiz</div></div> <div class="Meta">por <em class="Creator3146633">La Voz Digital</em> <span class="DisplayPostTime"><span class="ServerTime">6/14/2019 1:57:13 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167789172, true );" onclick="return GoToSinglePostPermalink(1167789172); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/14/2019 1:57:13 PM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167833515" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167833515" created_at='Sat Jun 15 08:20:50 +0000 2019' data-meta-creationdate="1560586860000" data-date="1560586861000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/4/13/69c8ca78-6844-4aeb-b794-7b39753b76e0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Sábado de constitución de los <a href='https://twitter.com/search?q=%23Ayuntamientos&src=hash'>&#35;Ayuntamientos</a>  En <a href='https://twitter.com/LaVozdeCadiz'>@LaVozdeCadiz</a>  contaremos todo lo que ocurre en la provincia desde diferentes municipios. ¡Vamos al lío! <a href='https://twitter.com/josemaguilera'>@josemaguilera</a>  <a href='https://twitter.com/MLandeta'>@MLandeta</a>  <a href='https://twitter.com/franmgalbarro'>@franmgalbarro</a>  <a href='https://twitter.com/Nuria_agrafojo'>@Nuria_agrafojo</a>  <a href='https://twitter.com/JavierLaVoz'>@JavierLaVoz</a>  <a href='https://twitter.com/AlmudenadelCamp'>@AlmudenadelCamp</a>  <a href='https://twitter.com/IgnacioMorenoB'>@IgnacioMorenoB</a>  <a href='https://twitter.com/ccherbuylaisla'>@ccherbuylaisla</a> </div> <div class="Meta">por <em class="Creator12625306">Verónica Sánchez</em> <span class="Source">a través de <a href='http://twitter.com/VeronicaSanMor/status/1139809978011783169'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 8:21:00 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167833515, true );" onclick="return GoToSinglePostPermalink(1167833515); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 8:21:00 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167834071" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167834071" created_at='Sat Jun 15 08:37:31 +0000 2019' data-meta-creationdate="1560587863000" data-date="1560587863000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2018/3/26/1ce9fec7-29ce-4894-b182-42e268795ec0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">DIRECTO: Sigue al minuto los plenos de constitución de los Ayuntamientos de la provincia y la elección de sus alcaldes <a href="https://t.co/z1C8s7aVdh" title="http://ow.ly/tDsp50uEEiC">ow.ly/tDsp50uEEiC</a> <a href='https://twitter.com/search?q=%23CádizProv&src=hash'>&#35;CádizProv</a> </div> <div class="Meta">por <em class="Creator86970256">Antonio Juncal</em> <span class="Source">a través de <a href='http://twitter.com/antonio_juncal/status/1139814180440236032'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 8:37:43 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167834071, true );" onclick="return GoToSinglePostPermalink(1167834071); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 8:37:43 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167834121" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167834121" created_at='Sat Jun 15 08:38:31 +0000 2019' data-meta-creationdate="1560587923000" data-date="1560587924000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Llegan los primeros cargos públicos de Adelante Andalucia al Ayuntamiento de Cádiz para apoyar la investidura de <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a> . Ángela Aguilera, portavoz de la formación en el Parlamento Andaluz, y Juan Antonio Delgado, diputado nacional. <a href='https://twitter.com/search?q=%23ayuntamientos&src=hash'>&#35;ayuntamientos</a> </div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139814429258739712'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 8:38:43 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167834121, true );" onclick="return GoToSinglePostPermalink(1167834121); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 8:38:43 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167834230" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167834230" created_at='Sat Jun 15 08:42:47 +0000 2019' data-meta-creationdate="1560588180000" data-date="1560588181000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/01a936c5-3e4a-453d-8214-3990e546157d.jpg"><p class='Caption'><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Ángela Aguilera, portavoz de Adelante Andalucía en el Parlamento Andaluz: “Cadiz debe ser el espejo donde mirar las políticas progresistas y de izquierdas y estoy segura de que en estos años se hará una gestión implacable”. <a href='https://twitter.com/search?q=%23ayuntamientos&src=hash'>&#35;ayuntamientos</a>  <a href="https://t.co/gkHHmZi3c1">https://pbs.twimg.com/media/D9FwJ2gUEAY9xsh.jpg</a></p></div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139815505274052608'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 8:43:01 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167834230, true );" onclick="return GoToSinglePostPermalink(1167834230); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 8:43:01 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167834506" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167834506" created_at='Sat Jun 15 08:50:43 +0000 2019' data-meta-creationdate="1560588656000" data-date="1560588656000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23ayuntamientos&src=hash'>&#35;ayuntamientos</a>  Ángela Aguilera, portavoz en el Parlamento Andaluz: “Para Adelante Andalucía hay un antes y un después en la actitud del PSOE en Puerto Real. Será un palo muy difícil de digerir y tendrá consecuencias. Las primeras, para los ciudadanos”.</div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139817500181520384'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 8:50:56 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167834506, true );" onclick="return GoToSinglePostPermalink(1167834506); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 8:50:56 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167834512" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167834512" created_at='Sat Jun 15 08:50:57 +0000 2019' data-meta-creationdate="1560588670000" data-date="1560588676000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/4/13/69c8ca78-6844-4aeb-b794-7b39753b76e0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/5be93f93-bbfa-49ca-aec8-6db4d427b26a.jpg"><p class='Caption'>Todo listo para el pleno de investidura de <a href='https://twitter.com/romanchiclana'>@romanchiclana</a>  en <a href='https://twitter.com/ayto_chiclana'>@ayto_chiclana</a>  José María Román cuenta con el apoyo de <a href='https://twitter.com/iunida'>@iunida</a>  <a href='https://twitter.com/r_palmero'>@r_palmero</a>  y de Ganemos Chiclana. Lo contamos en <a href='https://twitter.com/LaVozdeCadiz'>@LaVozdeCadiz</a>  <a href='https://twitter.com/search?q=%23Chiclana&src=hash'>&#35;Chiclana</a>  <a href='https://twitter.com/search?q=%23Ayuntamientos&src=hash'>&#35;Ayuntamientos</a>  <a href="https://t.co/lCtbyFa2Gx">https://pbs.twimg.com/media/D9FyBYnX4AE0SPY.jpg</a></p></div> <div class="Meta">por <em class="Creator12625306">Verónica Sánchez</em> <span class="Source">a través de <a href='http://twitter.com/VeronicaSanMor/status/1139817558687793152'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 8:51:16 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167834512, true );" onclick="return GoToSinglePostPermalink(1167834512); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 8:51:16 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835162" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167835162" created_at='Sat Jun 15 09:07:11 +0000 2019' data-meta-creationdate="1560589644000" data-date="1560589645000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/4/13/69c8ca78-6844-4aeb-b794-7b39753b76e0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/bd3544e7-7a9f-41d1-9b16-f5b360273f64.jpg"><p class='Caption'>Da comienzo la sesión constitutiva de la corporación municipal de <a href='https://twitter.com/search?q=%23Chiclana&src=hash'>&#35;Chiclana</a>  para 2019-2023 <a href='https://twitter.com/ayto_chiclana'>@ayto_chiclana</a>  <a href='https://twitter.com/search?q=%23Ayuntamientos&src=hash'>&#35;Ayuntamientos</a>  <a href='https://twitter.com/LaVozdeCadiz'>@LaVozdeCadiz</a>  <a href="https://t.co/HGoJeVnFpN">https://pbs.twimg.com/media/D9F1vXxXkAIdaTB.jpg</a></p></div> <div class="Meta">por <em class="Creator12625306">Verónica Sánchez</em> <span class="Source">a través de <a href='http://twitter.com/VeronicaSanMor/status/1139821645269524480'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:07:25 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835162, true );" onclick="return GoToSinglePostPermalink(1167835162); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:07:25 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835213" class=" PostType_10 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167835213" created_at='Sat Jun 15 09:08:56 +0000 2019' data-meta-creationdate="1560589749000" data-date="1560589749000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Comienza el pleno de investidura en el Ayuntamiento de Cadiz. <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  entra en el salón de plenos rodeado de su equipo de concejales. <a href='https://twitter.com/search?q=%23ayuntamientos&src=hash'>&#35;ayuntamientos</a>  <br><br><div class='Media Video' contenteditable='false'><object width="600" height="221"><embed id='TwitterVideo' height='221' width='600' flashvars='file=https://video.twimg.com/ext_tw_video/1139821726639017989/pu/vid/1280x720/9mo0bh8NSxP_BYN7.mp4?tag=10&amp;image=https://pbs.twimg.com/ext_tw_video_thumb/1139821726639017989/pu/img/nNlyPISNETtmTZwP.jpg&amp;fullscreen=true&amp;autostart=false' allowfullscreen='true' wmode='opaque' allowscriptaccess='always' quality='high' src='https://d11rmv9we9fli4.cloudfront.net/js/jwflvplayer/player-licensed.swf' type='application/x-shockwave-flash'></object></div></div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139822085956657153'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:09:09 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835213, true );" onclick="return GoToSinglePostPermalink(1167835213); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:09:09 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835370" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167835370" created_at='Sat Jun 15 08:20:50 +0000 2019' data-meta-creationdate="1560590051000" data-date="1560590052000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/4/13/69c8ca78-6844-4aeb-b794-7b39753b76e0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Sábado de constitución de los <a href='https://twitter.com/search?q=%23Ayuntamientos&src=hash'>&#35;Ayuntamientos</a>  En <a href='https://twitter.com/LaVozdeCadiz'>@LaVozdeCadiz</a>  contaremos todo lo que ocurre en la provincia desde d… <a href="https://t.co/InFds2jE54" title="https://twitter.com/i/web/status/1139809978011783169">twitter.com/i/web/status/1…</a></div> <div class="Meta">por <em class="Creator12625306">Verónica Sánchez</em> <span class="Source">a través de <a href='http://twitter.com/VeronicaSanMor/status/1139809978011783169'>twitter</a> <span class='retweet'>retweeted by <a href='http://twitter.com/josemaguilera/status/1139823355517739008'>josemaguilera</a></span></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:14:11 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835370, true );" onclick="return GoToSinglePostPermalink(1167835370); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:14:11 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835389" class=" PostType_10 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167835389" created_at='Sat Jun 15 09:14:44 +0000 2019' data-meta-creationdate="1560590095000" data-date="1560590095000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/4/13/69c8ca78-6844-4aeb-b794-7b39753b76e0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">El primero en jurar su cargo en <a href='https://twitter.com/ayto_chiclana'>@ayto_chiclana</a>  como concejal es <a href='https://twitter.com/romanchiclana'>@romanchiclana</a>  Será reelegido como alcalde y es, además el concejal de mayor edad <a href='https://twitter.com/search?q=%23Ayuntamientos&src=hash'>&#35;Ayuntamientos</a>  <a href='https://twitter.com/LaVozdeCadiz'>@LaVozdeCadiz</a>  <br><br><div class='Media Video' contenteditable='false'><object width="600" height="221"><embed id='TwitterVideo' height='221' width='600' flashvars='file=https://video.twimg.com/ext_tw_video/1139823475831508992/pu/vid/1280x720/QWNthMa-66ciKjtS.mp4?tag=10&amp;image=https://pbs.twimg.com/ext_tw_video_thumb/1139823475831508992/pu/img/ZxIxd-o-4-enC4Zz.jpg&amp;fullscreen=true&amp;autostart=false' allowfullscreen='true' wmode='opaque' allowscriptaccess='always' quality='high' src='https://d11rmv9we9fli4.cloudfront.net/js/jwflvplayer/player-licensed.swf' type='application/x-shockwave-flash'></object></div></div> <div class="Meta">por <em class="Creator12625306">Verónica Sánchez</em> <span class="Source">a través de <a href='http://twitter.com/VeronicaSanMor/status/1139823545251274752'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:14:55 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835389, true );" onclick="return GoToSinglePostPermalink(1167835389); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:14:55 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835390" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167835390" created_at='Sat Jun 15 09:14:47 +0000 2019' data-meta-creationdate="1560590100000" data-date="1560590100000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Se constituye la mesa de edad en el Pleno de investidura de Cádiz. Carmen Fidalgo (Cs) y Lola Cazalilla (Adelante Cadiz) juran y prometen, respectivamente, como concejales de la nueva Corporación de la capital. <a href='https://twitter.com/search?q=%23ayuntamientos&src=hash'>&#35;ayuntamientos</a> </div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139823557259780097'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:15:00 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835390, true );" onclick="return GoToSinglePostPermalink(1167835390); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:15:00 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835426" class=" PostType_10 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167835426" created_at='Sat Jun 15 09:15:14 +0000 2019' data-meta-creationdate="1560590129000" data-date="1560590129000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2018/3/26/1ce9fec7-29ce-4894-b182-42e268795ec0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">VÍDEO: <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  llega al Salón de Plenos <a href='https://twitter.com/search?q=%23Cádiz&src=hash'>&#35;Cádiz</a>  <br><br><div class='Media Video' contenteditable='false'><object width="600" height="221"><embed id='TwitterVideo' height='221' width='600' flashvars='file=https://video.twimg.com/ext_tw_video/1139823620191113216/pu/vid/848x480/bmyzIzqYArliScvw.mp4?tag=10&amp;image=https://pbs.twimg.com/ext_tw_video_thumb/1139823620191113216/pu/img/95PT2zIc5h6F4stU.jpg&amp;fullscreen=true&amp;autostart=false' allowfullscreen='true' wmode='opaque' allowscriptaccess='always' quality='high' src='https://d11rmv9we9fli4.cloudfront.net/js/jwflvplayer/player-licensed.swf' type='application/x-shockwave-flash'></object></div></div> <div class="Meta">por <em class="Creator86970256">Antonio Juncal</em> <span class="Source">a través de <a href='http://twitter.com/antonio_juncal/status/1139823672057847809'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:15:28 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835426, true );" onclick="return GoToSinglePostPermalink(1167835426); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:15:28 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835747" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167835747" created_at='Sat Jun 15 09:26:57 +0000 2019' data-meta-creationdate="1560590869000" data-date="1560590875000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2010/10/6/051ae6b0-a21f-44df-b99f-d69cf99168f4.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/3469ede6-e906-4fd8-bf62-b7d7a72a40fe.jpg"><p class='Caption'>FOTO: El Ayuntamiento gaditano, en los instantes iniciales de su constitución <a href='https://twitter.com/search?q=%23Cádiz&src=hash'>&#35;Cádiz</a>  <a href="https://t.co/rRmFlfv2Jt">https://pbs.twimg.com/media/D9F6RRGVUAATRG4.jpg</a></p></div> <div class="Meta">por <em class="Creator1722044">La Voz de Cádiz</em> <span class="Source">a través de <a href='http://twitter.com/LaVozdeCadiz/status/1139826619604975616'>twitter</a> <span class='retweet'>retweeted by <a href='http://twitter.com/antonio_juncal/status/1139826782897659904'>antonio_juncal</a></span></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:27:55 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835747, true );" onclick="return GoToSinglePostPermalink(1167835747); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:27:55 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835753" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167835753" created_at='Sat Jun 15 09:27:54 +0000 2019' data-meta-creationdate="1560590885000" data-date="1560590886000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Los concejales de Adelante Cádiz hablar de "acatar la Constitución como imperativo legal" en la toma de posesión de sus actas en el Ayuntamiento de Cádiz. Los ediles del PP colocan un crucifijo encima de la mesa y prometen sus cargos.</div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139826859666001920'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:28:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835753, true );" onclick="return GoToSinglePostPermalink(1167835753); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:28:05 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835841" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167835841" created_at='Sat Jun 15 09:30:47 +0000 2019' data-meta-creationdate="1560591063000" data-date="1560591071000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/11/14/424ef9ad-a652-4a27-8b67-c78c319c458c.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/29897632-d7e4-49f7-b7b9-5d4ee64dfcc7.jpg"><p class='Caption'><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  los grupos animalistas protagonizan una protesta durante el Pleno de investidura de ‘Kichi’ el el Ayuntamiento de Cádiz <a href='https://twitter.com/search?q=%23ayuntamientos&src=hash'>&#35;ayuntamientos</a>  <a href="https://t.co/fDkkUw5L0B">https://pbs.twimg.com/media/D9F7ItfWsAEBKxW.jpg</a></p></div> <div class="Meta">por <em class="Creator22164054">Nuria Agrafojo Vera</em> <span class="Source">a través de <a href='http://twitter.com/Nuria_agrafojo/status/1139827581761589253'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:31:10 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835841, true );" onclick="return GoToSinglePostPermalink(1167835841); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:31:10 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835906" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167835906" created_at='Sat Jun 15 09:32:12 +0000 2019' data-meta-creationdate="1560591183000" data-date="1560591184000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2010/10/6/051ae6b0-a21f-44df-b99f-d69cf99168f4.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">DIRECTO: Te contamos todos los detalles de la formación de los ayuntamientos gaditanos, paso a paso <a href="https://t.co/QvQKrmPpS0" title="http://ow.ly/klSr50uEF2Y">ow.ly/klSr50uEF2Y</a> <a href='https://twitter.com/search?q=%23CádizProv&src=hash'>&#35;CádizProv</a> </div> <div class="Meta">por <em class="Creator1722044">La Voz de Cádiz</em> <span class="Source">a través de <a href='http://twitter.com/LaVozdeCadiz/status/1139827938369708032'>twitter</a> <span class='retweet'>retweeted by <a href='http://twitter.com/antonio_juncal/status/1139828110507958272'>antonio_juncal</a></span></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:33:03 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835906, true );" onclick="return GoToSinglePostPermalink(1167835906); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:33:03 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167835910" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167835910" created_at='Sat Jun 15 09:32:53 +0000 2019' data-meta-creationdate="1560591187000" data-date="1560591186000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/11/14/424ef9ad-a652-4a27-8b67-c78c319c458c.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/8051554a-db07-4917-a1c0-da05b22017a4.jpg"><p class='Caption'><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Poco ambiente en la Plaza de San De Dios de Cádiz durante el acto de investidura de José María González <a href="https://t.co/BLtzOtGEIo">https://pbs.twimg.com/media/D9F7nqTUYAs-GV9.jpg</a></p></div> <div class="Meta">por <em class="Creator22164054">Nuria Agrafojo Vera</em> <span class="Source">a través de <a href='http://twitter.com/Nuria_agrafojo/status/1139828112978370560'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:33:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167835910, true );" onclick="return GoToSinglePostPermalink(1167835910); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:33:05 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836024" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836024" created_at='Sat Jun 15 09:36:38 +0000 2019' data-meta-creationdate="1560591410000" data-date="1560591409000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/11/14/424ef9ad-a652-4a27-8b67-c78c319c458c.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/509e40ed-aa76-4f7e-8cf6-49ae2bfb2f54.jpg"><p class='Caption'><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Emotivo abrazo entre el alcalde José María González y el concejal David Navarro antes de iniciarse el pleno de investidura <a href='https://twitter.com/search?q=%23ayuntamientos&src=hash'>&#35;ayuntamientos</a>  <a href="https://t.co/DJeFSkONBS">https://pbs.twimg.com/media/D9F8epZWkAAHlJR.jpg</a></p></div> <div class="Meta">por <em class="Creator22164054">Nuria Agrafojo Vera</em> <span class="Source">a través de <a href='http://twitter.com/Nuria_agrafojo/status/1139829054347960326'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:36:49 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836024, true );" onclick="return GoToSinglePostPermalink(1167836024); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:36:49 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836026" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836026" created_at='Sat Jun 15 09:37:00 +0000 2019' data-meta-creationdate="1560591432000" data-date="1560591432000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Estos son los 27 concejales del Ayuntamiento de Cádiz. Les puedes poner cara. <a href="https://t.co/2GuOgImJFp" title="https://www.lavozdigital.es/cadiz-provincia/lvdi-fotos-corporacion-municipal-cadiz-302501712551-20190526235551_galeria.html">lavozdigital.es/cadiz-provinci…</a></div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139829149009240065'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:37:12 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836026, true );" onclick="return GoToSinglePostPermalink(1167836026); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:37:12 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836152" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836152" created_at='Sat Jun 15 09:37:31 +0000 2019' data-meta-creationdate="1560591466000" data-date="1560591472000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/11/13/9ffc8423-b6dc-4373-98b6-33a420e9ef8d.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/98aacbe5-220a-4401-b40d-c7b26d2db1ae.jpg"><p class='Caption'><a href='https://twitter.com/search?q=%23Cadiz&src=hash'>&#35;Cadiz</a>  <a href='https://twitter.com/search?q=%23ElPuerto&src=hash'>&#35;ElPuerto</a>  Ambiente en la entrada del hotel Monasterio donde se celebra el pleno de investidura de ⁦<a href='https://twitter.com/GermanBeardo'>@GermanBeardo</a> ⁩ <a href="https://t.co/kBuE7zAY4V">https://pbs.twimg.com/media/D9F8n8SW4AAxYC2.jpg</a></p></div> <div class="Meta">por <em class="Creator22157669">Javier Rodríguez</em> <span class="Source">a través de <a href='http://twitter.com/JavierLaVoz/status/1139829279196364801'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:37:52 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836152, true );" onclick="return GoToSinglePostPermalink(1167836152); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:37:52 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836239" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836239" created_at='Sat Jun 15 09:40:11 +0000 2019' data-meta-creationdate="1560591622000" data-date="1560591622000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Los concejales de Cádiz proceden a la votación de candidatos para la designación del alcalde. Han presentado su candidatura <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  <a href='https://twitter.com/Juancho_OrtizQ'>@Juancho_OrtizQ</a>  y <a href='https://twitter.com/DomingoVillero'>@DomingoVillero</a> .</div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139829947575545856'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:40:22 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836239, true );" onclick="return GoToSinglePostPermalink(1167836239); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:40:22 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836259" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836259" created_at='Sat Jun 15 09:40:15 +0000 2019' data-meta-creationdate="1560591629000" data-date="1560591628000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/11/13/9ffc8423-b6dc-4373-98b6-33a420e9ef8d.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/30d4073d-4851-4116-b1b2-b34370e5ab4e.jpg"><p class='Caption'><a href='https://twitter.com/search?q=%23Cadiz&src=hash'>&#35;Cadiz</a>  <a href='https://twitter.com/search?q=%23ElPuerto&src=hash'>&#35;ElPuerto</a>  Llegada del presidente provincial del PP, ⁦<a href='https://twitter.com/antoniosanz'>@antoniosanz</a> ⁩ a la investidura de ⁦<a href='https://twitter.com/GermanBeardo'>@GermanBeardo</a> ⁩ como alcalde portuense <a href="https://t.co/nj7x7dGh7R">https://pbs.twimg.com/media/D9F9R8xXUAAO4cH.jpg</a></p></div> <div class="Meta">por <em class="Creator22157669">Javier Rodríguez</em> <span class="Source">a través de <a href='http://twitter.com/JavierLaVoz/status/1139829964528709632'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:40:27 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836259, true );" onclick="return GoToSinglePostPermalink(1167836259); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:40:27 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836266" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836266" created_at='Sat Jun 15 09:40:47 +0000 2019' data-meta-creationdate="1560591660000" data-date="1560591660000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Teresa Rodríguez, líder de Adelante Andalucía y pareja de José María González 'Kichi', sigue atentamente el pleno de investidura en el Ayuntamiento de Cádiz. Es el momento de elegir al alcalde.</div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139830101602795520'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:41:00 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836266, true );" onclick="return GoToSinglePostPermalink(1167836266); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:41:00 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836269" class=" PostType_10 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836269" created_at='Sat Jun 15 09:40:56 +0000 2019' data-meta-creationdate="1560591668000" data-date="1560591668000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/4/13/69c8ca78-6844-4aeb-b794-7b39753b76e0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Los concejales del <a href='https://twitter.com/ayto_chiclana'>@ayto_chiclana</a>  votan en secreto al próximo alcalde. Se presentan los candidatos de <a href='https://twitter.com/psoechiclana'>@psoechiclana</a>  <a href='https://twitter.com/ppchiclana'>@ppchiclana</a>  <a href='https://twitter.com/CiudadanosCs'>@CiudadanosCs</a>  y <a href='https://twitter.com/PodemosChiclana'>@PodemosChiclana</a>  <a href='https://twitter.com/search?q=%23Ayuntamientos&src=hash'>&#35;Ayuntamientos</a>  <a href='https://twitter.com/search?q=%23Chiclana&src=hash'>&#35;Chiclana</a>  <a href='https://twitter.com/LaVozdeCadiz'>@LaVozdeCadiz</a>  <br><br><div class='Media Video' contenteditable='false'><object width="600" height="221"><embed id='TwitterVideo' height='221' width='600' flashvars='file=https://video.twimg.com/ext_tw_video/1139830053259358208/pu/vid/1280x720/xBi3I98n-XA8JZl5.mp4?tag=10&amp;image=https://pbs.twimg.com/ext_tw_video_thumb/1139830053259358208/pu/img/0-qN3nQP_rLvMZXR.jpg&amp;fullscreen=true&amp;autostart=false' allowfullscreen='true' wmode='opaque' allowscriptaccess='always' quality='high' src='https://d11rmv9we9fli4.cloudfront.net/js/jwflvplayer/player-licensed.swf' type='application/x-shockwave-flash'></object></div></div> <div class="Meta">por <em class="Creator12625306">Verónica Sánchez</em> <span class="Source">a través de <a href='http://twitter.com/VeronicaSanMor/status/1139830137589882881'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:41:08 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836269, true );" onclick="return GoToSinglePostPermalink(1167836269); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:41:08 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836316" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836316" created_at='Sat Jun 15 09:41:49 +0000 2019' data-meta-creationdate="1560591722000" data-date="1560591722000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2014/5/3/f43f78f4-560a-49d7-9395-bbc4980c35f2.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Comienza a llenarse el Real Teatro de Las Cortés para el acto de constitución de la nueva corporación de <a href='https://twitter.com/search?q=%23SanFernando&src=hash'>&#35;SanFernando</a>  en la que repetirá Patricia Cavada de alcladesa</div> <div class="Meta">por <em class="Creator2501912">Carlos Cherbuy</em> <span class="Source">a través de <a href='http://twitter.com/ccherbuylaisla/status/1139830359263256577'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:42:02 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836316, true );" onclick="return GoToSinglePostPermalink(1167836316); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:42:02 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836407" class=" PostType_10 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836407" created_at='Sat Jun 15 09:45:14 +0000 2019' data-meta-creationdate="1560591926000" data-date="1560591926000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/4/13/69c8ca78-6844-4aeb-b794-7b39753b76e0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Recuento de votos en <a href='https://twitter.com/ayto_chiclana'>@ayto_chiclana</a>  <a href='https://twitter.com/search?q=%23Ayuntamientos&src=hash'>&#35;Ayuntamientos</a>  <a href='https://twitter.com/LaVozdeCadiz'>@LaVozdeCadiz</a>  <br><br><div class='Media Video' contenteditable='false'><object width="600" height="221"><embed id='TwitterVideo' height='221' width='600' flashvars='file=https://video.twimg.com/ext_tw_video/1139831177668366338/pu/vid/1280x720/iBTsDuhKji1z9rFm.mp4?tag=10&amp;image=https://pbs.twimg.com/ext_tw_video_thumb/1139831177668366338/pu/img/DdOJ-1vPvbTT6b59.jpg&amp;fullscreen=true&amp;autostart=false' allowfullscreen='true' wmode='opaque' allowscriptaccess='always' quality='high' src='https://d11rmv9we9fli4.cloudfront.net/js/jwflvplayer/player-licensed.swf' type='application/x-shockwave-flash'></object></div></div> <div class="Meta">por <em class="Creator12625306">Verónica Sánchez</em> <span class="Source">a través de <a href='http://twitter.com/VeronicaSanMor/status/1139831220114616320'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:45:26 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836407, true );" onclick="return GoToSinglePostPermalink(1167836407); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:45:26 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836510" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836510" created_at='Sat Jun 15 09:47:16 +0000 2019' data-meta-creationdate="1560592047000" data-date="1560592048000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Resultado en la primera votación para la investidura en Cádiz: José María González 'Kichi': 13 votos; Juancho Ortiz: 6 votos; Y los cinco concejales del PSOE votan en blanco. Kichi, elegido alcalde de Cádiz.</div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139831732432068608'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:47:28 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836510, true );" onclick="return GoToSinglePostPermalink(1167836510); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:47:28 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836518" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836518" created_at='Sat Jun 15 09:47:57 +0000 2019' data-meta-creationdate="1560592087000" data-date="1560592088000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">EL PSOE no informó de lo que haría. Finalmente se ha abstenido, luego no ha sido necesaria segunda vuelta. José María González 'Kichi' repite como alcalde de la ciudad de Cádiz.</div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139831902813249536'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:48:07 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836518, true );" onclick="return GoToSinglePostPermalink(1167836518); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:48:07 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836548" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836548" created_at='Sat Jun 15 09:49:23 +0000 2019' data-meta-creationdate="1560592176000" data-date="1560592175000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/abe1b2dd-3fea-4158-bfd4-358f290819cd.jpg"><p class='Caption'><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Resultado de las votaciones en el pleno de investidura de Cádiz: <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  es proclamado alcalde de Cádiz con los 13 votos de sus concejales y los 5 votos en blanco del PSOE. <a href="https://t.co/yyJIMszeD3">https://pbs.twimg.com/media/D9F_YuUXYAAO5aE.jpg</a></p></div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139832264760549377'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:49:35 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836548, true );" onclick="return GoToSinglePostPermalink(1167836548); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:49:35 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836552" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836552" created_at='Sat Jun 15 09:49:36 +0000 2019' data-meta-creationdate="1560592188000" data-date="1560592188000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Mamen Sánchez, ha sido investida como alcaldesa del Ayuntamiento de Jerez al ser la lista más votada. Cuenta con sus once votos del PSOE. El resto ha votado cada uno a su candidato.</div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139832320477691905'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:49:48 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836552, true );" onclick="return GoToSinglePostPermalink(1167836552); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:49:48 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836609" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836609" created_at='Sat Jun 15 09:50:51 +0000 2019' data-meta-creationdate="1560592262000" data-date="1560592262000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">'Por una ciudad libre, más igualitaria y más justa'. Es el mensaje de Adelante Cádiz y de su alcalde José María González 'Kichi' en la investidura.</div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139832632185937920'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:51:02 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836609, true );" onclick="return GoToSinglePostPermalink(1167836609); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:51:02 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836637" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836637" created_at='Sat Jun 15 09:53:01 +0000 2019' data-meta-creationdate="1560592393000" data-date="1560592394000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Domingo Villero (Ciudadanos) cita a Henry Ford en su primer discurso en el Ayuntamiento de Cádiz. Prevé una dura legislatura.</div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139833179748126721'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:53:14 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836637, true );" onclick="return GoToSinglePostPermalink(1167836637); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:53:14 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836672" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836672" created_at='Sat Jun 15 09:54:19 +0000 2019' data-meta-creationdate="1560592473000" data-date="1560592474000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/11/13/9ffc8423-b6dc-4373-98b6-33a420e9ef8d.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/b5635426-0418-430d-90af-ddbf850a1431.jpg"><p class='Caption'><a href='https://twitter.com/search?q=%23Cadiz&src=hash'>&#35;Cadiz</a>  <a href='https://twitter.com/search?q=%23ElPuerto&src=hash'>&#35;ElPuerto</a>  Llega Curro Martinez, de Ciudadanos, socio de Gobierno del PP en El Puerto <a href="https://t.co/sctdxg0rW6">https://pbs.twimg.com/media/D9GAhq9WwAAcP2i.jpg</a></p></div> <div class="Meta">por <em class="Creator22157669">Javier Rodríguez</em> <span class="Source">a través de <a href='http://twitter.com/JavierLaVoz/status/1139833505712627712'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:54:34 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836672, true );" onclick="return GoToSinglePostPermalink(1167836672); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:54:34 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836723" class=" PostType_10 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836723" created_at='Sat Jun 15 09:56:10 +0000 2019' data-meta-creationdate="1560592582000" data-date="1560592582000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2012/4/13/69c8ca78-6844-4aeb-b794-7b39753b76e0.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Y <a href='https://twitter.com/romanchiclana'>@romanchiclana</a>  es proclamado alcalde del <a href='https://twitter.com/ayto_chiclana'>@ayto_chiclana</a>  Sin sorpresas. Con el apoyo de Ganemos Chiclana e Izquierda Unida. Largo aplauso al regidor reelegido <a href='https://twitter.com/search?q=%23Ayuntamientos&src=hash'>&#35;Ayuntamientos</a>  <a href='https://twitter.com/search?q=%23Chiclana&src=hash'>&#35;Chiclana</a>  <a href='https://twitter.com/LaVozdeCadiz'>@LaVozdeCadiz</a>  <br><br><div class='Media Video' contenteditable='false'><object width="600" height="221"><embed id='TwitterVideo' height='221' width='600' flashvars='file=https://video.twimg.com/ext_tw_video/1139833895220916224/pu/vid/1280x720/uhbRUK2Tww06BYC9.mp4?tag=10&amp;image=https://pbs.twimg.com/ext_tw_video_thumb/1139833895220916224/pu/img/zSsvhjtkNy2fpjab.jpg&amp;fullscreen=true&amp;autostart=false' allowfullscreen='true' wmode='opaque' allowscriptaccess='always' quality='high' src='https://d11rmv9we9fli4.cloudfront.net/js/jwflvplayer/player-licensed.swf' type='application/x-shockwave-flash'></object></div></div> <div class="Meta">por <em class="Creator12625306">Verónica Sánchez</em> <span class="Source">a través de <a href='http://twitter.com/VeronicaSanMor/status/1139833970198220800'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:56:22 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836723, true );" onclick="return GoToSinglePostPermalink(1167836723); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:56:22 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836742" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836742" created_at='Sat Jun 15 09:57:30 +0000 2019' data-meta-creationdate="1560592663000" data-date="1560592663000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  Primeras palabras de <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  como alcalde de Cadiz: “Nos vamos a dejar la piel para hacer de Cádiz una ciudad más justa, libre e igualitaria”</div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139834307722301440'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 9:57:43 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836742, true );" onclick="return GoToSinglePostPermalink(1167836742); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 9:57:43 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836830" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167836830" created_at='Sat Jun 15 10:00:01 +0000 2019' data-meta-creationdate="1560592814000" data-date="1560592814000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  <a href='https://twitter.com/DomingoVillero'>@DomingoVillero</a>  ha sido el primero en intervenir y en felicitar a <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  tras convertirse en alcalde. Ha pedido al nuevo equipo diálogo y acuerdos por el bien de la ciudad y de los gaditanos.</div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139834942165307393'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 10:00:14 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836830, true );" onclick="return GoToSinglePostPermalink(1167836830); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 10:00:14 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167836928" class=" PostType_10 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167836928" created_at='Sat Jun 15 10:01:52 +0000 2019' data-meta-creationdate="1560592962000" data-date="1560592963000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2010/10/6/051ae6b0-a21f-44df-b99f-d69cf99168f4.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">VÍDEO: El Hotel Monasterio, convertido en Salon de Plenos provisional para la investidura de <a href='https://twitter.com/GermanBeardo'>@GermanBeardo</a>  <a href='https://twitter.com/search?q=%23ElPuerto&src=hash'>&#35;ElPuerto</a>  <br><br><div class='Media Video' contenteditable='false'><object width="600" height="221"><embed id='TwitterVideo' height='221' width='600' flashvars='file=https://video.twimg.com/ext_tw_video/1139835287578664960/pu/vid/848x480/e9SBK0Omlrlw0hKB.mp4?tag=10&amp;image=https://pbs.twimg.com/ext_tw_video_thumb/1139835287578664960/pu/img/HKJKl3YQORmacfbd.jpg&amp;fullscreen=true&amp;autostart=false' allowfullscreen='true' wmode='opaque' allowscriptaccess='always' quality='high' src='https://d11rmv9we9fli4.cloudfront.net/js/jwflvplayer/player-licensed.swf' type='application/x-shockwave-flash'></object></div></div> <div class="Meta">por <em class="Creator1722044">La Voz de Cádiz</em> <span class="Source">a través de <a href='http://twitter.com/LaVozdeCadiz/status/1139835405216317440'>twitter</a> <span class='retweet'>retweeted by <a href='http://twitter.com/antonio_juncal/status/1139835564411121665'>antonio_juncal</a></span></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 10:02:42 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167836928, true );" onclick="return GoToSinglePostPermalink(1167836928); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 10:02:42 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167837025" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167837025" created_at='Sat Jun 15 10:04:36 +0000 2019' data-meta-creationdate="1560593103000" data-date="1560593102000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2010/10/6/051ae6b0-a21f-44df-b99f-d69cf99168f4.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/c2fb8ed7-ef73-4f8e-89e3-643553e88eab.jpg"><p class='Caption'>FOTO: <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a> , con el bastón de mando <a href='https://twitter.com/search?q=%23Cádiz&src=hash'>&#35;Cádiz</a>  <a href="https://t.co/31Idsp6IZ9">https://pbs.twimg.com/media/D9GC4yjWsAEuWEy.jpg</a></p></div> <div class="Meta">por <em class="Creator1722044">La Voz de Cádiz</em> <span class="Source">a través de <a href='http://twitter.com/LaVozdeCadiz/status/1139836094646648832'>twitter</a> <span class='retweet'>retweeted by <a href='http://twitter.com/antonio_juncal/status/1139836154990288902'>antonio_juncal</a></span></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 10:05:01 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167837025, true );" onclick="return GoToSinglePostPermalink(1167837025); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 10:05:01 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167837042" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167837042" created_at='Sat Jun 15 10:05:32 +0000 2019' data-meta-creationdate="1560593144000" data-date="1560593145000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  La portavoz del PSOE, Mara Rodríguez, pide al nuevo alcalde <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  que gobierne para todos y que aproveche la oportunidad que los gaditanos le han dado. “En el PSOE tendrán un aliado siempre que sea bueno para Cádiz”.</div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139836328634454016'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 10:05:45 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167837042, true );" onclick="return GoToSinglePostPermalink(1167837042); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 10:05:45 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167837108" class=" PostType_2 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167837108" created_at='Sat Jun 15 10:07:45 +0000 2019' data-meta-creationdate="1560593280000" data-date="1560593286000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2014/5/3/f43f78f4-560a-49d7-9395-bbc4980c35f2.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><img src="https://images.scribblelive.com/2019/6/15/5614c317-ed0d-4292-a8a5-ee55d49c4850.jpg"><p class='Caption'>Teatro de Las Cortés lleno y el acto de constitución del Ayuntamiento de <a href='https://twitter.com/search?q=%23sanfernando&src=hash'>&#35;sanfernando</a>  va a comenzar en breve <a href="https://t.co/2EYIQs3uWs">https://pbs.twimg.com/media/D9GDUBZXsAIXjbN.jpg</a></p></div> <div class="Meta">por <em class="Creator2501912">Carlos Cherbuy</em> <span class="Source">a través de <a href='http://twitter.com/ccherbuylaisla/status/1139836884631400448'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 10:08:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167837108, true );" onclick="return GoToSinglePostPermalink(1167837108); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 10:08:05 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167837245" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167837245" created_at='Sat Jun 15 10:09:05 +0000 2019' data-meta-creationdate="1560593356000" data-date="1560593356000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/7/25/326f3111-4d87-4122-b157-46ab466317a5.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">Kichi, reelegido alcalde de Cádiz. Te contamos cómo ha sido el proceso de investidura.<br><a href="https://t.co/m2xIgioCRF" title="https://www.lavozdigital.es/cadiz/lvdi-jose-maria-gonzalez-kichi-reelegido-alcalde-cadiz-201906151203_noticia.html">lavozdigital.es/cadiz/lvdi-jos…</a></div> <div class="Meta">por <em class="Creator4555556">Jose Mari</em> <span class="Source">a través de <a href='http://twitter.com/josemaguilera/status/1139837222272872448'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 10:09:16 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167837245, true );" onclick="return GoToSinglePostPermalink(1167837245); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 10:09:16 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167837258" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1 Odd" data-show-edit-by="true" data-postid="1167837258" created_at='Sat Jun 15 10:09:21 +0000 2019' data-meta-creationdate="1560593390000" data-date="1560593390000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2010/10/6/051ae6b0-a21f-44df-b99f-d69cf99168f4.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content">ÚLTIMA HORA: <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  confirma su continuidad los próximos cuatro años con los 13 votos de <a href='https://twitter.com/AdelanteCadiz'>@AdelanteCadiz</a>  y la abs… <a href="https://t.co/qu12QDSEbP" title="https://twitter.com/i/web/status/1139837289675182081">twitter.com/i/web/status/1…</a></div> <div class="Meta">por <em class="Creator1722044">La Voz de Cádiz</em> <span class="Source">a través de <a href='http://twitter.com/LaVozdeCadiz/status/1139837289675182081'>twitter</a> <span class='retweet'>retweeted by <a href='http://twitter.com/antonio_juncal/status/1139837361490223105'>antonio_juncal</a></span></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 10:09:50 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167837258, true );" onclick="return GoToSinglePostPermalink(1167837258); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 10:09:50 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1167837431" class=" PostType_1 Tweet WithIconPost scrbbl-post-icon--1" data-show-edit-by="true" data-postid="1167837431" created_at='Sat Jun 15 10:13:03 +0000 2019' data-meta-creationdate="1560593594000" data-date="1560593595000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2019/6/14/c9f30c46-6b00-49c6-86c7-142655f0ab39.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="-1" style="background-color: "><span class="IconPostFlag" style="border-color:    transparent"></span><span class="IconPostLabel" style="color:"></span><img src=""></li></ul></div><div class="Content"><a href='https://twitter.com/search?q=%23cadiz&src=hash'>&#35;cadiz</a>  El portavoz del PP, <a href='https://twitter.com/Juancho_OrtizQ'>@Juancho_OrtizQ</a>  , ha pedido al nuevo alcalde <a href='https://twitter.com/JM_Kichi'>@JM_Kichi</a>  amplitud de miras, consenso y trabajo y le ha recordado que no tiene la mayoría ni el respaldo de todos los gaditanos.</div> <div class="Meta">por <em class="Creator91396722">Almudena del Campo </em> <span class="Source">a través de <a href='http://twitter.com/AlmudenadelCamp/status/1139838218822717440'>twitter</a></span>  <span class="DisplayPostTime"><span class="ServerTime">6/15/2019 10:13:14 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1167837431, true );" onclick="return GoToSinglePostPermalink(1167837431); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('6/15/2019 10:13:14 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>


</div>


<div id="BottomPagination"><ul class='Pagination'><li><a target='_self' href='http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=0' class='Current'>&lt; Lo más antiguo</a></li><li><a target='_self' href='http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=0' class='Current'>1</a></li><li><a target='_self' href='http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=1'>2</a></li><li><a target='_self' href='http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz?Page=1'>Lo más nuevo &gt;</a></li></ul></div>

</div>



<script type="text/javascript">
    var ThreadLiveBlog = new LiveBlog( ThreadId, NewestAtBottom, Time, UserId, AllowedToEdit, null, null, 600, 1, null, null, null, true );
        



ThreadLiveBlog.NewPostSound = "http://media.scribblelive.com/Sounds/1.mp3";
ThreadLiveBlog.IsModerated = true;
ThreadLiveBlog.PreviewImage = "https://images.scribblelive.com/2019/6/15/01a936c5-3e4a-453d-8214-3990e546157d_300.jpg";
ThreadLiveBlog.Title = "Pleno de investidura de los alcaldes de la provincia de C&#225;diz";
ThreadLiveBlog.Description = "Hoy se celebra el pleno de constituci&#243;n de los Ayuntamientos y la elecci&#243;n de alcaldes"; 
ThreadLiveBlog.URL = "http://directos.lavozdigital.es/Event/Pleno_de_investidura_de_los_alcaldes_de_Cadiz";
ThreadLiveBlog.UserName = "";
ThreadLiveBlog.Language = "es";
ThreadLiveBlog.isPollHidden = false;
ThreadLiveBlog.InlineAd = '';

        ThreadLiveBlog.NewPostSound = null;


(new PostUI()).Setup();

try {
    if( ( document.location + "" ).match( /[\?&]translate=/i ) )
    {
        var PassedLanguage = ( document.location + "" ).match( /[\?&]translate=([a-z]+)/i )[1];
        ThreadLiveBlog.TranslateAllPosts( PassedLanguage );
    
    }
} catch(ex) {}
</script>

<a href="http://www.scribblelive.com/embed-welcome/?utm_source=whitelabel&utm_medium=client_referral&utm_campaign=whitelabel" title="ScribbleLive Content Marketing Software Platform" class="PoweredByImg" target="_blank">Desarrollado por  ScribbleLive Content Marketing Software Platform</a></div></div>
				<div class="colC">
          			<div class="contenidoC">
          				
            				
	            				
	      				
		      			
<!-- Include from: /la_vozdecadiz_2009/cadiz/portada/portada.dwp -->
<div id="publi_1023271143461_1413491880776" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_1023271143461_1413491880776");}</script></div><div class="robapaginas">
<div id="publi1_efc6e182-4a7c-11e0-ab6c-ab4378b1cc5d-0"><script language="JavaScript">publiMJX("boton_local8",1);</script></div>
</div>
<div id="publi_2302579200441_1413491880782" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_2302579200441_1413491880782");}</script></div><div class="modvideochat">
<div class="modnav" style="display:none">
<a class="btI ngas_ant" href="javascript:void(0)"><img alt="atras" src="http://www.lavozdigital.es/img/rd.bt-atras.gif"></a><span><a href="javascript:void(0)" class="activo ng_numero ngn1">1</a></span><a class="btD ngas_sig" href="javascript:void(0)"><img alt="siguiente" src="http://www.lavozdigital.es/img/rd.bt-sig.gif"></a>
</div>
<div class="modheader 	
													rojo
												">
<div class="epigrafe">
<a href="http://www.lavozdigital.es/cadiz/ocio/recetas/" target="">Cocina</a>
</div>
</div>
<div class="modcontent">
<div class="modulo" id="C-videochat-30.4.2761130672-1">
<div class="fotografia">
<a href="http://www.lavozdigital.es/cadiz/20141008/ocio/gastronomia/cola-toro-salsa-vino-201410081404.html" target=""><img alt="" height="160" id="U2933626624778NmB" src="http://www.lavozdigital.es/cadiz/noticias/201410/08/Media/cola-toro--300x160.jpg" width="300"></a>
</div>
<div class="antetitulo">
</div>
<div class="titulo">
<a href="http://www.lavozdigital.es/cadiz/20141008/ocio/gastronomia/cola-toro-salsa-vino-201410081404.html" target="">Cola de toro en salsa de vino blanco</a>
</div>
<div class="subtitulo">
</div>
<div class="apoyo-enlace">
<div class="apoyo-enlace-epigrafe">
</div>
<div class="enlace">
<a href="http://www.lavozdigital.es/cadiz/ocio/recetas/" target="">Más recetas</a>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
					var modulo = 'C-videochat-' + '30.4.2761130672';
					DTS.paginacionModulos( modulo );
				</script>
</div>
<div class="clear">
</div>
</div>
<div id="publi_3042761130672_1413491880788" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_3042761130672_1413491880788");}</script></div><div class="modpromocontenidos ">
<div class="modheader ">
<div class="epigrafe">
<a href="http://www.blogsdecadiz.com/porelamordedior/" target="">web</a>
</div>
</div>
<div class="modcontent">
<div class="fotografia">
<a href="http://www.detapasencadiz.com/" target=""><img class="img" height="100" id="U2512071727324VrD" src="http://www.lavozdigital.es/cadiz/noticias/201402/04/Media/lacuevadellagarto_slide-nuevo--294x100.jpg" title="" width="294" style="height:100;width:294;"></a>
</div>
<div class="antetitulo">
</div>
<div class="titulo">
<a href="http://www.detapasencadiz.com/" target="">Bares, rutas, degustaciones... y más</a>
</div>
<div class="subtitulo">
<a href="http://www.detapasencadiz.com/" target="">
                     [+]
                 </a>
</div>
<div class="apoyo-enlace">
<div class="apoyo-enlace-epigrafe">
</div>
<div class="enlace">
<a href="http://www.lavozdigital.es/cadiz/" target=""></a>
</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div id="publi_3072307765849_1413491880795" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_3072307765849_1413491880795");}</script></div><div class="modulo-gente">
<div class="modheader">
<div class="epigrafe">
<a href="http://cadizcf.lavozdigital.es/" target="">Cádiz CF</a>
</div>
</div>
<div class="listado">
<div class="listado-enlaces">
<a href="http://cadizcf.lavozdigital.es/noticias" target="">Noticias</a>
</div>
<div class="listado-enlaces">
<a href="http://cadizcf.lavozdigital.es/videos" target="">Vídeos</a>
</div>
<div class="listado-enlaces">
<a href="http://cadizcf.lavozdigital.es/fotos/" target="">Fotos</a>
</div>
<div class="listado-enlaces">
<a href="http://cadizcf.lavozdigital.es/resultados" target="">Resultados</a>
</div>
</div>
<div class="modcontent">
<div class="Bloqueimagen">
<div class="modulo">
<div class="fotografia">
<a href="http://cadizcf.lavozdigital.es/" target=""><img class="img" height="125" id="U2613866272296I0" src="http://www.lavozdigital.es/cadiz/noticias/201409/27/Media/canal-amarillo--294x125.jpg" width="294" style="height:125;"></a>
</div>
<div class="titulo">
<a href="http://cadizcf.lavozdigital.es/" target="">Canal Amarillo</a>
</div>
<div class="subtitulo">
</div>
</div>
</div>
<div class="Bloqueimagen">
</div>
</div>
<div class="clear">
</div>
</div>
<div id="publi_2613866272296_1413491880801" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_2613866272296_1413491880801");}</script></div><div class="modpromocontenidos ">
<div class="modheader 	
													rojo
												">
<div class="epigrafe">
<a href="http://www.blogsdecadiz.com/porelamordedior/" target="">BLOG</a>
</div>
</div>
<div class="modcontent">
<div class="fotografia">
<a href="http://www.blogsdecadiz.com/porelamordedior/" target=""><img class="img" height="100" id="U2512071727324VrD" src="http://www.lavozdigital.es/cadiz/noticias/201307/02/Media/amor-dior4--294x100.jpg" title="" width="294" style="height:100;width:294;"></a>
</div>
<div class="antetitulo">
</div>
<div class="titulo">
<a href="http://www.blogsdecadiz.com/porelamordedior/" target="">Moda, compras, belleza... y mucho más</a>
</div>
<div class="subtitulo">
<a href="http://www.blogsdecadiz.com/porelamordedior/" target="">
                     [+]
                 </a>
</div>
<div class="apoyo-enlace">
<div class="apoyo-enlace-epigrafe">
</div>
<div class="enlace">
<a href="http://www.lavozdigital.es/cadiz/" target=""></a>
</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div id="publi_3053404656329_1413491880808" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_3053404656329_1413491880808");}</script></div><div class="modpromocontenidos ">
<div class="modheader 	
													rojo
												">
<div class="epigrafe">
<a href="http://blogs.lavozdigital.es/aquimandoyo/" target="">BLOG</a>
</div>
</div>
<div class="modcontent">
<div class="fotografia">
<a href="http://blogs.lavozdigital.es/aquimandoyo/" target=""><img class="img" height="80" id="U2512071727324VrD" src="http://www.lavozdigital.es/cadiz/noticias/201408/07/Media/aquimandoyo.jpg" title="" width="294" style="height:80;width:294;"></a>
</div>
<div class="antetitulo">
</div>
<div class="titulo">
<a href="http://blogs.lavozdigital.es/aquimandoyo/" target="">El blog de la televisión</a>
</div>
<div class="subtitulo">
<a href="http://blogs.lavozdigital.es/aquimandoyo/" target="">
                     [+]
                 </a>
</div>
<div class="apoyo-enlace">
<div class="apoyo-enlace-epigrafe">
</div>
<div class="enlace">
<a href="http://www.lavozdigital.es/cadiz/" target=""></a>
</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div id="publi_293377618394_1413491880814" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_293377618394_1413491880814");}</script></div><div class="modulo-gente">
<div class="modheader">
<div class="epigrafe">
<a href="http://www.lavozdigital.es/jerez/multimedia/fotos/jerez/92380-simof-2012-pasarela-moda-flamenca-sevilla-0.html" target="">iNNOVA</a>
</div>
</div>
<div class="listado">
<div class="listado-enlaces">
<a href="http://www.lavozdigital.es/cadiz/" target=""></a>
</div>
<div class="listado-enlaces">
<a href="http://www.lavozdigital.es/cadiz/" target=""></a>
</div>
<div class="listado-enlaces">
<a href="http://www.lavozdigital.es/cadiz/" target=""></a>
</div>
</div>
<div class="modcontent">
<div class="Bloqueimagen">
<div class="modulo">
<div class="fotografia">
<a href="http://www.lavozdigital.es/innova" target=""><img class="img" height="84" id="U2621170884059K0C" src="http://www.lavozdigital.es/cadiz/noticias/201408/08/Media/destacado-innova2--294x84--294x84.jpg" width="294" style="height:84;"></a>
</div>
<div class="titulo">
<a href="http://www.lavozdigital.es/cadiz/" target=""></a>
</div>
<div class="subtitulo">
</div>
</div>
</div>
<div class="Bloqueimagen">
</div>
</div>
<div class="clear">
</div>
</div>
<div id="publi_2933225494250_1413491880821" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_2933225494250_1413491880821");}</script></div><div class="modPART">
<div class="modPARTheader">
<span class="modph_izq"><span class="modph_der"><span class="modph_tit"><a href="http://mascotas.lavozdigital.es" target="">Mascotas Cádiz</a></span></span></span>
<div class="clear">
</div>
</div>
<div class="modPARTcontent">
<div class="modpart_consultorios">
<div class="photo">
<a href="http://mascotas.lavozdigital.es" target=""><img alt="" src="https://servicios.lavozdigital.es/publicidad/forzadas/mascotas.png" height="94" width="73"></a>
</div>
<div class="mpcons_titulo">
<a href="http://mascotas.lavozdigital.es" target="">¿Tienes una mascota? Aquí tienes toda la información sobre tu mascota. Consulta al veterinario, foros, galerias, videos, etc... </a>
</div>
<a class="zp_vermas" href="#" target=""></a>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
</div>
<div id="publi_103258782810_1413491880827" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_103258782810_1413491880827");}</script></div><div class="modulo-gente">
<div class="modheader">
<div class="epigrafe">
<a href="http://www.hoycinema.com/cartelera/cadiz.html" target="">estrenos</a>
</div>
</div>
<div class="modcontent">
<div class="Bloqueimagen">
<div class="modulo">
<div class="fotografia">
<a href="http://www.hoycinema.com/cartelera/cadiz.html" target=""><img class="img" height="130" id="U2721589728145OQE" src="http://www.lavozdigital.es/cadiz/noticias/201306/13/Media/c-butaca--294x130.jpg" width="294" xtransform="translate(3.07692 -2.307693)" style="height:130;"></a>
</div>
<div class="titulo">
<a href="http://www.hoycinema.com/cartelera/cadiz.html" target="">CINES EN Cádiz</a>
</div>
<div class="subtitulo">Consulta la cartelera de esta semana</div>
</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div id="publi_2721589728145_1413491880834" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_2721589728145_1413491880834");}</script></div><!--modulo-include--><!--modulo-include.metadato--><div class="modPART">
    <div class="modPARTheader">
        <span class="modph_izq"><span class="modph_der"><span class="modph_tit">Las noticias de »</span></span></span>
        <div class="clear">
        </div>
    </div>
    <div class="modPARTcontent">



    <div class="nubetags" style="background:transparent;margin:5px 10px;">
        <div class="ntcontent">
            <h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/campo-gibraltar/">Tarifa</a></h2>, 
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/costa-noroeste">Rota</a></h3>,
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/cadiz">Cádiz</a></h3>, 
			<h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/sierra/">Ubrique</a></h2>, 
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/jerez">Jerez</a></h3>, 
			<h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/san-fernando/">San Fernando</a></h2>,
			<h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/puerto-real/">Puerto Real</a></h2>,
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/janda">Janda</a></h3>,
			<h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/costa-noroeste/">Chipiona</a></h2>,
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/sierra">Arcos</a></h3>,
			<h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/chiclana/">Chiclana</a></h2>,
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/janda">Barbate</a></h3>,
			<h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/el-puerto/">El Puerto</a></h2>,
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/sierra">Sierra de Cádiz</a></h3>,
			<h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/costa-noroeste/">Sanlúcar</a></h2>,
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/campo-gibraltar">Algeciras</a></h3>,
			<h2><a class="a" href="http://www.lavozdigital.es/cadiz/local/sierra/">Grazalema</a></h2>,
			<h3><a class="a" style="color:#CC0000;" href="http://www.lavozdigital.es/cadiz/local/campo-gibraltar">Campo de Gibraltar</a></h3>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>



        <div class="clear"></div>
    </div>
    <div class="clear"></div>
</div>


<div id="publi_113763291001_1413491880840" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_113763291001_1413491880840");}</script></div><div class="modvideochat">
<div class="modnav" style="display:none">
<a class="btI ngas_ant" href="javascript:void(0)"><img alt="atras" src="http://www.lavozdigital.es/img/rd.bt-atras.gif"></a><span><a href="javascript:void(0)" class="activo ng_numero ngn1">1</a></span><a class="btD ngas_sig" href="javascript:void(0)"><img alt="siguiente" src="http://www.lavozdigital.es/img/rd.bt-sig.gif"></a>
</div>
<div class="modheader 	
													rojo
												">
<div class="epigrafe">
<a href="http://www.lavozdigital.es/eltiempo/andalucia/cadiz/" target="">METEOROLOGÍA</a>
</div>
</div>
<div class="modcontent">
<div class="modulo" id="C-videochat-30.5.2665273038-1">
<div class="fotografia">
<a href="http://www.lavozdigital.es/eltiempo/andalucia/cadiz/" target=""><img alt="" height="140" id="U2933626624778NmB" src="http://www.lavozdigital.es/cadiz/noticias/201306/13/Media/tiempo2--300x140.jpg" width="300"></a>
</div>
<div class="antetitulo">
</div>
<div class="titulo">
<a href="http://www.lavozdigital.es/eltiempo/andalucia/cadiz/" target="">Consulta la previsión del tiempo </a>
</div>
<div class="subtitulo">
</div>
<div class="apoyo-enlace">
<div class="apoyo-enlace-epigrafe">
</div>
<div class="enlace">
<a href="#" target=""></a>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
					var modulo = 'C-videochat-' + '30.5.2665273038';
					DTS.paginacionModulos( modulo );
				</script>
</div>
<div class="clear">
</div>
</div>
<div id="publi_3052665273038_1413491880847" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_3052665273038_1413491880847");}</script></div><div class="modpromocontenidos ">
<div class="modheader 	
													rojo
												">
<div class="epigrafe">
<a href="http://www.lavozdigital.es/cadiz/mas-actualidad/toros/" target="">TOROS</a>
</div>
</div>
<div class="modcontent">
<div class="fotografia">
<a href="http://www.lavozdigital.es/cadiz/mas-actualidad/toros/" target=""><img class="img" height="180" id="U9219266712077mC" src="http://www.lavozdigital.es/cadiz/noticias/201408/07/Media/toros--300x180.jpg" width="300" style="height:180;"></a>
</div>
<div class="antetitulo">
</div>
<div class="titulo">
<a href="http://www.lavozdigital.es/cadiz/mas-actualidad/toros/" target="">Toros</a>
</div>
<div class="subtitulo">
<a href="http://www.lavozdigital.es/cadiz/mas-actualidad/toros/" target="">Todas las noticias y fotos de la actualidad taurina
                     [+]
                 </a>
</div>
<div class="apoyo-enlace">
<div class="apoyo-enlace-epigrafe">
</div>
<div class="enlace">
<a href="http://www.lavozdigital.es/cadiz/#" target=""></a>
</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div id="publi_2511232095170_1413491880853" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_2511232095170_1413491880853");}</script></div><div class="modvideochat">
<div class="modnav" style="display:none">
<a class="btI ngas_ant" href="javascript:void(0)"><img alt="atras" src="http://www.lavozdigital.es/img/rd.bt-atras.gif"></a><span><a href="javascript:void(0)" class="activo ng_numero ngn1">1</a></span><a class="btD ngas_sig" href="javascript:void(0)"><img alt="siguiente" src="http://www.lavozdigital.es/img/rd.bt-sig.gif"></a>
</div>
<div class="modheader 	
													rojo
												">
<div class="epigrafe">
<a href="http://www.lavozdigital.es/cadiz/servicios/farmacias/" target="">servicios</a>
</div>
</div>
<div class="modcontent">
<div class="modulo" id="C-videochat-30.5.3268468447-1">
<div class="fotografia">
<a href="http://www.lavozdigital.es/cadiz/servicios/farmacias/" target=""><img alt="" height="140" id="U2933626624778NmB" src="http://www.lavozdigital.es/cadiz/noticias/201307/12/Media/farmacia1--300x140.jpg" width="300"></a>
</div>
<div class="antetitulo">
</div>
<div class="titulo">
<a href="http://www.lavozdigital.es/cadiz/servicios/farmacias/" target="">Consulta las farmacias que están de guardia en Cádiz</a>
</div>
<div class="subtitulo">
</div>
<div class="apoyo-enlace">
<div class="apoyo-enlace-epigrafe">
</div>
<div class="enlace">
<a href="#" target=""></a>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
					var modulo = 'C-videochat-' + '30.5.3268468447';
					DTS.paginacionModulos( modulo );
				</script>
</div>
<div class="clear">
</div>
</div>
<div id="publi_3053268468447_1413491880859" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_3053268468447_1413491880859");}</script></div><div class="modvideochat">
<div class="modnav" style="display:none">
<a class="btI ngas_ant" href="javascript:void(0)"><img alt="atras" src="http://www.lavozdigital.es/img/rd.bt-atras.gif"></a><span><a href="javascript:void(0)" class="activo ng_numero ngn1">1</a></span><a class="btD ngas_sig" href="javascript:void(0)"><img alt="siguiente" src="http://www.lavozdigital.es/img/rd.bt-sig.gif"></a>
</div>
<div class="modheader 	
													rojo
												">
<div class="epigrafe">
<a href="http://actualidad.lavozdigital.es/viajes/" target="">VIAJAR</a>
</div>
</div>
<div class="modcontent">
<div class="modulo" id="C-videochat-30.4.2753529146-1">
<div class="fotografia">
<a href="http://actualidad.lavozdigital.es/viajes/noticias/2011-04-07/pais-para-disfrutar-1611.html" target=""><img alt="" height="200" id="U2933626624778NmB" src="http://www.lavozdigital.es/cadiz/noticias/201302/25/Media/bermeo1.jpg" width="300"></a>
</div>
<div class="antetitulo">
</div>
<div class="titulo">
<a href="http://actualidad.lavozdigital.es/viajes/noticias/2011-04-07/pais-para-disfrutar-1611.html" target="">Disfrutar a toda Costa </a>
</div>
<div class="subtitulo">
</div>
<div class="apoyo-enlace">
<div class="apoyo-enlace-epigrafe">
</div>
<div class="enlace">
<a href="#" target=""></a>
</div>
</div>
</div>
<script language="javascript" type="text/javascript">
					var modulo = 'C-videochat-' + '30.4.2753529146';
					DTS.paginacionModulos( modulo );
				</script>
</div>
<div class="clear">
</div>
</div>
<div id="publi_3042753529146_1413491880865" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_3042753529146_1413491880865");}</script></div><div class="robapaginas">
<div id="publi1_9edc0956-9b73-11e2-805f-3e42c8fb079a-0"><script language="JavaScript">publiMJX("cintillo2_300x50",1);</script></div>
</div>
<div id="publi_3044252065578_1413491880872" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_3044252065578_1413491880872");}</script></div><div class="robapaginas">
<div id="publi1_9850f53c-e721-11df-b15d-aea45bf8e0ad-0"><script language="JavaScript">publiMJX("boton_nal1",1);</script></div>
</div>
<div id="publi_200338591224_1413491880878" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_200338591224_1413491880878");}</script></div><div class="robapaginas">
<div id="publi1_60f6a4b4-01a1-11e2-8e31-3e4a2560a786-0"><script language="JavaScript">publiMJX("cintillo_300x50",1);</script></div>
</div>

          			</div>
          		</div>
        	</div>
	    </div>	
	    
		
		
			
				
				
					
					
						
						
					
				
				<div class="zonaCANALES">
		<div class="modcanales">
<div class="canales">
<a href="http://cadizcf.lavozdigital.es" target="">
<div class="photo">
<img alt="Cádiz CF" src="http://www.lavozdigital.es/cadiz/portada/zona-ABC/img/ico_canalamarillo.jpg" height="84" width="115"></div>
</a>
<div class="antetitulo">
<a href="http://cadizcf.lavozdigital.es" target="">canal amarillo</a>
</div>
<h3>
<a href="http://cadizcf.lavozdigital.es" target="">Toda la actualidad del Cádiz CF</a>
</h3>
</div>
<div class="canales">
<a href="http://www.lavozdigital.es/cadiz/ocio/recetas/" target="">
<div class="photo">
<img alt="Golf en Cádiz" src="http://www.lavozdigital.es/cadiz/noticias/201304/08/Media/receta--115x84.jpg" height="84" width="115"></div>
</a>
<div class="antetitulo">
<a href="http://www.lavozdigital.es/cadiz/ocio/recetas/" target="">GASTRONOMÍA</a>
</div>
<h3>
<a href="http://www.lavozdigital.es/cadiz/ocio/recetas/" target="">Recetas fáciles para el día a día</a>
</h3>
</div>
<div class="canales">
<a href="http://mascotas.lavozdigital.es" target="">
<div class="photo">
<img alt="Mascotas Cádiz" src="http://www.lavozdigital.es/cadiz/portada/zona-ABC/img/mascotascadiz.jpg.jpg" height="84" width="115"></div>
</a>
<div class="antetitulo">
<a href="http://mascotas.lavozdigital.es" target="">Mascotas cádiz</a>
</div>
<h3>
<a href="http://mascotas.lavozdigital.es" target="">Consultorio, fotos y noticias</a>
</h3>
</div>
<div class="canales">
<a href="http://www.lavozdigital.es/cadiz/mas-actualidad/toros/" target="">
<div class="photo">
<img alt="Xerez" src="http://www.lavozdigital.es/cadiz/noticias/201408/19/Media/toross--115x84.jpg" height="84" width="115"></div>
</a>
<div class="antetitulo">
<a href="http://xerez.lavozdigital.es" target="">canal Toros</a>
</div>
<h3>
<a href="http://www.lavozdigital.es/cadiz/mas-actualidad/toros/" target="">Conoce la actualidad taurina</a>
</h3>
</div>
<div class="canales">
<a href="http://carnaval.lavozdigital.es" target="">
<div class="photo">
<img alt="Carnaval de Cádiz 2011" src="http://www.lavozdigital.es/cadiz/portada/zona-ABC/img/ico_carnaval.jpg" height="84" width="115"></div>
</a>
<div class="antetitulo">
<a href="http://carnaval.lavozdigital.es" target="">carnaval de cádiz</a>
</div>
<h3>
<a href="http://carnaval.lavozdigital.es" target="">Agrupaciones, multimedia, foros...</a>
</h3>
</div>
<div class="canales">
<a href="http://semanasanta.lavozdigital.es/cadiz" target="">
<div class="photo">
<img alt="Semana Santa en Cádiz" src="http://www.lavozdigital.es/cadiz/portada/zona-ABC/img/ico_cofrade.jpg" height="84" width="115"></div>
</a>
<div class="antetitulo">
<a href="http://semanasanta.lavozdigital.es/cadiz" target="">semana santa</a>
</div>
<h3>
<a href="http://semanasanta.lavozdigital.es/cadiz" target="">La información en La Voz Cofrade</a>
</h3>
</div>
<div class="canales">
<a href="http://horoscopo.lavozdigital.es/" target="">
<div class="photo">
<img alt="Punto Radio Cádiz" src="http://www.lavozdigital.es/cadiz/noticias/201304/08/Media/hh--115x84.jpg" height="84" width="115"></div>
</a>
<div class="antetitulo">
<a href="http://horoscopo.lavozdigital.es/" target="">HORÓSCOPO</a>
</div>
<h3>
<a href="http://horoscopo.lavozdigital.es/" target="">Consulta la predicción diaria</a>
</h3>
</div>
<div class="canales">
<a href="http://www.juegosfera.com" target="">
<div class="photo">
<img alt="Juegos Online" src="http://www.lavozdigital.es/cadiz/portada/zona-ABC/img/juegos.jpg" height="84" width="115"></div>
</a>
<div class="antetitulo">
<a href="http://www.juegosfera.com" target="">juegos Online</a>
</div>
<h3>
<a href="http://www.juegosfera.com" target="">Descubre la diversión online gratis</a>
</h3>
</div>
<div class="clear">
</div>
</div>
</div>
	
					
		
		
	

	
	
		
			
				
				
					
					
						
						
					
				
				<div class="zonaMM">
		<link rel="stylesheet" href="http://www.lavozdigital.es/includes/manuales/especiales/motor/2012/css/motor.css" type="text/css" media="all">
<div class="mM3 clearfix">
<div class="header">
<div class="ep">
<a href="http://www.lavozdigital.es/motor"><span>Motor</span></a>
</div>
</div>
<div class="box1">
<div class="box clearfix">
<div class="fototexto">
<a href="http://www.lavozdigital.es/motor/peugeot/pruebas/peugeot-201404050047-rc.html" class="photo"><img alt="" src="http://www.lavozdigital.es/RC/201404/05/Media/RCZR--310x177.jpg" height="177" width="310"></a>
<h3>
<a title="peugeot rcz r, Jekyll y Hyde sobre ruedas " href="http://www.lavozdigital.es/motor/peugeot/pruebas/peugeot-201404050047-rc.html">peugeot rcz r, Jekyll y Hyde sobre ruedas </a>
</h3>
</div>
<div class="sTexto">
<h3>
<a title="nuevos motores para el peugeot 308" href="http://www.lavozdigital.es/motor/peugeot/novedades/crece-gama-peugeot-nuevos-201404032310-rc.html">nuevos motores para el peugeot 308</a>
</h3>
<p>En gasolina llega el tres cilindros de 130 CV y en diésel un dos litros de muy bajo consumo y emisiones</p>
</div>
<div class="sTexto fin">
<h3>
<a title="renault megane coupe cabrio" href="http://www.lavozdigital.es/motor/renault/novedades/renault-megane-coupe-cabrio-201404041622-rc.html">renault megane coupe cabrio</a>
</h3>
<p>Llega la versión más atractiva de la gama con dos acabados y tres motores</p>
</div>
</div>
</div>
</div>
</div>

				
		
		
		
	

	
	
		
		
		
			
			
				
				
					
					
				
			
			<div class="zonaPARTICIPACION">
	<div class="todoparticipacion">
	





















	
		<div class="ZP_cabecera"><a href="http://www.lavozdigital.es/cadiz/participa" class="zpc_logo">tú haces <span>lavozdigital.es</span></a></div>	
	
 	<ul class="ZP_menunav">
    
	    
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://blogs.lavozdigital.es"><span class="span">Blogs</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://foros.lavozdigital.es"><span class="span">Foros</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://listas.lavozdigital.es"><span class="span">Listas</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.objetivocadiz.com"><span class="span">Objetivo Cádiz</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.objetivojerez.com"><span class="span">Objetivo Jerez</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="https://servicios.lavozdigital.es/cadiz/tu-noticia/"><span class="span">Tus noticias</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://videos.lavozdigital.es"><span class="span">Tus vídeos</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://videochat.lavozdigital.es/"><span class="span">Videochats</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://www.blogsdecadiz.com"><span class="span">Blogs de Cádiz</span></a>
</li>
 
			
		
	    	
				 	
								
				<li class="li" id="id-seccion" xml:lang="es">
<a class="a" href="http://miciudad.lavozdigital.es"><span class="span">Mi ciudad</span></a>
</li>
 
			
		
	
	
	</ul>

		<div class="ZP_contenido">
	       	<div class="ZPC">
		    	<div class="ZPC_contenidoABC">
		    		<div class="zpc_colA">
						<div id="publi_1023271143461_1413491880972" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colA', elemsColA, false, "publi_1023271143461_1413491880972");}</script></div><!--modulo-include--><!--modulo-include.metadato--><script type="text/javascript">

	function irMiCiudad() {
		poblacion=document.getElementById('miciudad').value;
		if (poblacion!="")
		{
			window.location.href = "http://miciudad.lavozdigital.es/"+poblacion;
		}
	}
	
</script>

<div style="border:1px solid #cccccc;margin-bottom:10px;">
		<a href="http://miciudad.lavozdigital.es"><img alt="Mi Ciudad" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/miciudad/miciudad_i.png"></a>
	
	<div style="border-top:1px solid #cccccc;padding:5px 8px;background:#f8f8f8;">
		<ol>
<li class="blm_titular"><a href="http://miciudad.lavozdigital.es/sanfernando/noticia/elca-carmona-paez-se-va-de-carreras-20622.html">ElCA Carmona Paez se va de carreras</a></li><li class="blm_titular"><a href="http://miciudad.lavozdigital.es/elpuerto/noticia/la-encrucijada-de-la-desigualdad-20621.html">La encrucijada de la desigualdad</a></li><li class="blm_titular"><a href="http://miciudad.lavozdigital.es/sanfernando/noticia/el-ca-carmona-paez-y-media-markt-con-el-deporte-20620.html">El CA Carmona Paez y Media Markt con el deporte.</a></li><li class="blm_titular"><a href="http://miciudad.lavozdigital.es/cadiz/noticia/tertulia-poltica-la-propuesta-de-upyd-de-un-estado-federal-a-debate-20619.html">TERTULIA POLÍTICA: "LA PROPUESTA DE UPyD DE UN ESTADO FEDERAL A DEBATE"</a></li>	
		</ol>
		<div class="clear"></div>
	</div>
	<div class="vermas" style="background:#eeeeee;margin:0px;">
		<span class="label">Entrar en Mi Ciudad de </span>
		<select id="miciudad" class="select">
			<option value="" selected="selected">Selecciona la ciudad
			<option value="arcos">Arcos
			<option value="barbate">Barbate
			<option value="cadiz">Cádiz
			<option value="chiclana">Chiclana
			<option value="elpuerto">El Puerto
			<option value="jerez">Jerez
			<option value="puertoreal">Puerto Real
			<option value="sanfernando">San Fernando
			<option value="sanlucar">Sanlúcar
			<option value="vejer">Vejer
		</select>
		<input type="button" onclick="irMiCiudad()" value="Ir" title="buscar" class="cab_boton">
		<div class="clear"></div>
	</div>

</div>

<div id="publi_1023567383816_1413491880978" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colA', elemsColA, false, "publi_1023567383816_1413491880978");}</script></div><!--modulo-include--><!--modulo-include.metadato--><div class="modulo-gente">
    <div class="modheaderrojo">
        <div class="epigrafe">
            <a href="http://fans.lavozdigital.es">Blogs de los fans de...</a>
        </div>
    </div>
    <div class="modcontent">
        <div class="Bloqueimagen">
            <div class="bloqueI">
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_messi.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://fans.lavozdigital.es/leomessi">Leo Messi</a>
                    </div>
                    <div class="subtitulo">El nuevo dios del fútbol</div>
                </div>
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_andylucas.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://fans.lavozdigital.es/andyylucas/">Andy y Lucas</a>
                    </div>
                    <div class="subtitulo">Un dúo caído del cielo</div>
                </div>
<!--                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_rudy.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://fans.lavozdigital.es/rudy">Rudy Fernández</a>
                    </div>
                    <div class="subtitulo">'The majorcan rocket'</div>
                </div>
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_verdasco.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://fans.lavozdigital.es/fernandoverdasco">Fernando Verdasco</a>
                    </div>
                    <div class="subtitulo">El héroe de la Davis</div>
                </div>-->
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_entradas.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://www.entradasyconciertos.com/">Entradas y conciertos</a>
                    </div>
                    <div class="subtitulo">¿Quieres ir a conciertos?</div>
                </div>
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_sabina.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://www.joaquinsabina.net/">Joaquín Sabina</a>
                    </div>
                    <div class="subtitulo">Vida y obra del genio de Úbeda</div>
                </div>
            </div>
            <div class="bloqueD">
                <!--<div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_aguero.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://fans.lavozdigital.es/kunaguero">Kun Agüero</a>
                    </div>
                    <div class="subtitulo">El fútbol en la sangre</div>
                </div>-->
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_merche.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://fans.lavozdigital.es/merche">Merche</a>
                    </div>
                    <div class="subtitulo">El rincón de sus seguidores</div>
                </div>
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_ricky.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://www.ricky-rubio.es/">Ricky Rubio</a>
                    </div>
                    <div class="subtitulo">El mago de las pistas de basket</div>
                </div>
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_nadal.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://www.tenisweb.com/">Tenis Web</a>
                    </div>
                    <div class="subtitulo">Todo sobre el mundo del tenis</div>
                </div>
                <div class="modulo" style="clear:both;">
                    <div class="fotografia" style="float:left;margin-right:3px;">
                        <img width="40" height="40" style="border:0px;" src="http://www.lavozdigital.es/includes/manuales/vdcadiz/blogfans/bt_ronaldo.gif">
                    </div>
                    <div class="titulo">
                        <a href="http://www.ronaldoweb.com/">Cristiano Ronaldo</a>
                    </div>
                    <div class="subtitulo">Velocidad y calidad insuperable</div>
                </div>

            </div>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

</div>
					<div class="zpc_colB">
						<div id="publi_2621016368650_1413491880985" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colB', elemsColB, false, "publi_2621016368650_1413491880985");}</script></div><div class="modPART">
<div class="modPARTheader">
<span class="modph_tit"><a href="http://www.objetivocadiz.com" target="">Tus fotos »</a></span>
</div>
<div class="modPARTcontent"><div class="modpart_fotosvideos" id="rd-TUSFOTOS-cadiz">
							<div class="navegacion_galeria">
								<a title="Fotografía anterior" class="ngas ngas_ant" href="javascript:;" onclick="TUSFOTOS.fotoGaleria('c-cadiz-3', 'cadiz');">##FOTOGRAFíA ANTERIOR##</a>
								<a title="Fotografía siguiente" class="ngas ngas_sig" href="javascript:;" onclick="TUSFOTOS.fotoGaleria('c-cadiz-2', 'cadiz');">##FOTOGRAFíA SIGUIENTE##</a>
								<span class="ng_numeros">
									<a class="ng_numero ng_numero_activo" href="javascript:;" onclick="TUSFOTOS.fotoGaleria('c-cadiz', 'cadiz');">1</a><a class="ng_numero" href="javascript:;" onclick="TUSFOTOS.fotoGaleria('c-cadiz-2', 'cadiz');">2</a><a class="ng_numero" href="javascript:;" onclick="TUSFOTOS.fotoGaleria('c-cadiz-3', 'cadiz');">3</a>
								</span>
							</div>
							<div class="mpart_fv">
								<div class="mpart_fv_media">
									<a href="http://objetivocadiz.lavozdigital.es/fotos-manuel_sf47/atardecer-caleta-1579436.html"><img src="//fotos.lavozdigital.es/201409/img_7470---ca-240xXx80.jpg" alt="Atardecer en La CAleta" width="240" border="0"></a>
									<div class="mpart_fv_media_datos">
										<div class="mpart_overhead">C&aacute;diz</div>
										<div class="mpart_author"><a href="http://objetivocadiz.lavozdigital.es/fotos-manuel_sf47/atardecer-caleta-1579436.html">manuel_sf47</a></div>
										<div class="clear"></div>
									</div>
								</div>
								<h3 class="mpart_fv_titulo"><a href="http://objetivocadiz.lavozdigital.es/fotos-manuel_sf47/atardecer-caleta-1579436.html" alt="Atardecer en La CAleta">Atardecer en La CAleta</a></h3>
								0 comentarios
							</div>
							<div class="clear"></div>
						</div>
</div>
</div>
<div id="publi_1023326260476_1413491880991" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colB', elemsColB, false, "publi_1023326260476_1413491880991");}</script></div><div class="modblogautor "><div class="modheaderrojo"><div class="epigrafe"><a href="http://listas.lavozdigital.es/" class="a">Tus Listas Favoritas</a></div></div><div class="modcontent"><div class='modulo' style='float:right;width:155px;'><div class='titulo'><a href='http://listas.lavozdigital.es/el-mejor-torero-gaditano--144.html'>El mejor torero gaditano </a></div></div><div class='fotografia' style='float:left;width:192px;'><img src='http://resizer.lavozdigital.es/resizer/resizer.php?encrypt=false&nuevoancho=192&nuevoalto=0&imagen=http://listas.lavozdigital.es/fotos/4d1ce02100a97_0.jpg' class='imgborde imgcenter' alt='El mejor torero gaditano '><div style='padding-bottom:10px;' class='clear'></div></div><div style='float:left; width:49%'><div class='modulo'><div class='titulo'><a href='http://listas.lavozdigital.es/' class='a'>Recomendamos</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/la-mejor-playa-de-la-provincia-34.html'>La mejor playa de la provincia</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/el-mejor-paso-de-palio-de-la-semana-santa-de-cadiz-89.html'>El mejor paso de palio de la semana santa de Cádiz</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/el-mejor-paso-de-cristo-de-cadiz-87.html'>el mejor paso de cristo de Cádiz</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/el-barrio-favorito-de-cadiz-92.html'>El barrio favorito de Cádiz</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/las-mejores-baladas-de-grupos-rock-y-heavy-15.html'>Las Mejores baladas de Grupos Rock y Heavy</a></div></div></div><div style='float:right; width:49%; padding-left:5px;'><div class='modulo'><div class='titulo'><a href='http://listas.lavozdigital.es/' class='a'>&Uacute;ltimas listas</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/vota-por-tu-anuncio-preferido-171.html'>Vota por tu anuncio preferido</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/se-buscan-reyes-magos-cartero-real-y-estrella-de-oriente--169.html'>Se buscan Reyes Magos, Cartero Real y Estrella de Oriente </a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/que-pueblo-de-la-sierra-de-cadiz-os-parece-mas-bonito-168.html'>¿Qué pueblo de la Sierra de Cádiz os parece mas bonito?</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/cual-es-la-mejor-incorporacion-que-ha-realizado-el-conjunto-amarillo-este-verano-165.html'>¿Cuál es la mejor incorporación que ha realizado el conjunto amarillo este verano?</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/el-mejor-jugador-del-xerez-en-la-temporada-20102011-164.html'>El mejor jugador del Xerez en la temporada 2010/2011</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/miembros-de-la-corporacion-municipal-de-jerez--163.html'>Miembros de la corporación municipal de Jerez </a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/los-candidatos-del-psoe-a-las-elecciones-en-jerez-162.html'>Los candidatos del PSOE a las elecciones en Jerez</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/la-medidas-mas-polemicas-del-gobierno-161.html'>La medidas más pólemicas del Gobierno</a></div></div></div><div style='float:left; width:49%'><div class='modulo'><div class='titulo'><a href='http://listas.lavozdigital.es/' class='a'>Las m&aacute;s votadas</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/el-politico-favorito-de-la-democracia-35.html'>El político favorito de la democracia</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/mejor-capataz-de-la-semana-santa-de-cadiz-77.html'>Mejor capataz de la Semana Santa de Cádiz</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/municipios-de-la-provincia-que-pueden-ser-capital-30.html'>Municipios de la provincia que pueden ser capital</a></div></div><div class='blogs'><div class='nombre-blog'><a href='http://listas.lavozdigital.es/los-jerezanos-mas-conocidos-29.html'>Los jerezanos más conocidos</a></div></div></div><div class="clear"> </div></div><div class="clear"></div></div>
</div>
					<div class="zpc_colC">
						<div id="publi_1023294985019_1413491880998" class="nuevaPubli"><script type="text/javascript">if (typeof compruebaPubli != 'undefined') {compruebaPubli ('colC', elemsColC, false, "publi_1023294985019_1413491880998");}</script></div><div class="modPART">
<div class="modPARTheader">
<span class="modph_izq"><span class="modph_der"><span class="modph_tit"><a href="http://blogs.lavozdigital.es/" target="">Tus Blogs »</a></span></span></span>
<div class="clear">
</div>
</div>
<div class="modPARTcontent">
<div class="modpart_blogs">
<div class="mpbg_destacado">
<span class="mpgb_destacamos"></span><a href="http://blogs.lavozdigital.es/" target="">
<div class="photo">
<img alt="" src="http://www.lavozdigital.es/cadiz/participa/zona-B/foto_blogs.jpg" height="65" width="65"></div>
</a>
<div class="overhead">
</div>
<div class="headline">
<a href="http://blogs.lavozdigital.es/" target="">Un espacio para tus ideas</a>
</div>
<div class="byline">
</div>
<div class="p">Crea gratis tu propia página personal y comparte ideas y experiencias</div>
</div>
<div class="mpbg_ultimos"><div class="mpbg_ultimos">
<div class="mpbg_encab">
			&Uacute;ltimos blogs actualizados
		</div>
<div class="mpbg_listado">
<div class="mpbg_item"><a href="http://blogs.lavozdigital.es/derechoconstitucional/2014/10/13/en-que-consiste-el-refrendo/"><span class="mpbgi_destaca"></span> - ¿En qué consiste el refrendo? - 13/Oct/2014, 18:28</a></div>
<div class="mpbg_item"><a href="http://blogs.lavozdigital.es/relaciones/2014/10/13/el-dilema-de-la-infidelidad-aventuras-pasionales-o-encuentros-seguros/"><span class="mpbgi_destaca"></span> - El dilema de la infidelidad: aventuras pasionales o encuentros seguros - 13/Oct/2014, 11:36</a></div>
<div class="mpbg_item"><a href="http://blogs.lavozdigital.es/amorenlinea/2014/10/13/3-claves-para-triunfar-en-meetic-y-mejorar-el-numero-de-conexiones/"><span class="mpbgi_destaca"></span> - 3 claves para triunfar en Meetic y mejorar el número de conexiones - 13/Oct/2014, 10:11</a></div>
<div class="mpbg_item"><a href="http://blogs.lavozdigital.es/endometriosis/2014/10/12/2470/"><span class="mpbgi_destaca"></span> - RESUMEN DE LA CONCENTRACION DEL PASADO DIA 9 DE OCTUBRE.#curayaendometriosis - 12/Oct/2014, 20:17</a></div>
</div>
<a class="zp_vermas" href="http://blogs.lavozdigital.es">ver m&aacute;s blogs »</a><div class="clear"></div>
</div>

</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
</div>
</div>
					</div>
			</div>
		</div>
	</div>		
</div>

		
	


		
		
			
				<div class="zonaPUBLICIDAD">
	    			<div class="cintillo_publi">
						












































	
		
		
		
			
			
				
				
				
				
				
				
					
					
						
						
						
						
							
											
							
							
							
							
						<!--modulo-include--><!--modulo-include.metadato--><style type="text/css">
#frontishemeroteca {
	clear:both;
	margin:15px auto 5px auto;
	padding:7px 0;
	text-align:left;
	width:1002px;		
	background:#eaeaea url("/img/rd.fondo-modenlaces.gif") repeat-x;
}

.pest { float:right;}
.pest li { display:inline; float:left; width:auto; margin:0 3px; background:#980000; border:1px solid #ebebeb;}
.pest li a { display:block; padding:5px 10px; border:1px solid #fff; text-decoration:none;color:#fff;}
.pest li.sel { background:#fff;}
.pest li.sel a, .pest li a:hover { position:relative; z-index:10; background:#ececec; border:1px solid #fff; color:#980000; }

#titulohemeroteca {
	float:left;
	margin-top:2px;
}

#titulohemeroteca h3 {
	font-size:14px;
	margin:6px 5px;
	font-weight:bold;
}

#cuadrobusqueda {
	float:right;
	margin-top:2px;
}

#cuadrobusqueda .inputbusqueda {
	border:1px solid #cecece;
	padding:6px 10px;
	width:300px;
}

#cuadrobusqueda span{
	font-size:14px;
	margin:0px 10px 0px 10px;
	font-weight:bold;
}
</style>


<div id="frontishemeroteca" class="clearfix">
	
<div id="titulohemeroteca">
	<h3>HEMEROTECA MULTIMEDIA</h3>
</div>

<form method="get" name="busquedahemeroteca" action="http://www.lavozdigital.es/cadiz/hemeroteca/index.php">
	
	<input type="hidden" value="search" name="action">
	<input type="hidden" value="noticias" name="format">
	
	<ul class="pest">
	    <li>
	        <a href="javascript:document.busquedahemeroteca.format.value='noticias';document.busquedahemeroteca.submit();" rel="nofollow"><strong>Noticias</strong></a>
	    </li>
	    <li>
	        <a href="javascript:document.busquedahemeroteca.format.value='video';document.busquedahemeroteca.submit();" rel="nofollow"><strong>Videos</strong></a>
	    </li>
	    <li>
	        <a href="javascript:document.busquedahemeroteca.format.value='audio';document.busquedahemeroteca.submit();" rel="nofollow"><strong>Audios</strong></a>
	    </li>
	    <li>
	        <a href="javascript:document.busquedahemeroteca.format.value='galeria';document.busquedahemeroteca.submit();" rel="nofollow"><strong>Galería</strong></a>
	    </li>
	    <li>
	        <a href="javascript:document.busquedahemeroteca.format.value='grafico';document.busquedahemeroteca.submit();" rel="nofollow"><strong>Gráficos</strong></a>
	    </li>
	</ul>
	
	<div id="cuadrobusqueda">
		<input type="text" class="inputbusqueda" name="query"> <span>BUSCAR EN</span>
	</div>	

</form>

</div>

					
				
				
			
		
	

					</div>
	    		</div>
    		
		
		<div class="zonaSERVICIOS">
			<div class="Z_servicios_AB">
				
		      	
		      	
     				
      			
<!-- Include from: /la_vozdecadiz_2009/cadiz/portada/portada.dwp -->
<div class="modespeciales">
<div class="modheader">
<div class="epigrafe">ESPECIALES</div>
<a class="a" href="http://www.lavozdigital.es/cadiz/especiales">Más especiales</a>
</div>
<div class="modcontent">
<a href="javascript:antEspecial('especial-')" class="bt-top"><img src="http://www.lavozdigital.es/img/rd.bte-atras.gif" alt="Anterior"></a>
<div class="SlidingPanels">
<div class="SlidingPanelsContentGroup">
<div class="modulos" id="especial-1">
<a href="http://especial.lavozdigital.es/turismo" target=""><img class="img" height="84" src="http://www.lavozdigital.es/cadiz/portada/zona-AB/img/turismo.jpg" width="115"></a>
<h3>
<a href="http://especial.lavozdigital.es/turismo" target="">Turismo en Cádiz</a>
</h3>
</div>
<div class="modulos" id="especial-2">
<a href="http://www.lavozdigital.es/cadiz/mas-actualidad/salud/" target=""><img class="img" height="84" src="http://www.lavozdigital.es/cadiz/portada/zona-AB/img/salud.jpg" width="115" xtransform="translate(-1.538 -2.308)"></a>
<h3>
<a href="http://www.lavozdigital.es/cadiz/mas-actualidad/salud/" target="">Salud Revista</a>
</h3>
</div>
<div class="modulos" id="especial-3">
<a href="http://especial.lavozdigital.es/moda-flamenca" target=""><img class="img" height="84" src="http://www.lavozdigital.es/cadiz/portada/zona-AB/img/flamenco2.jpg" width="115"></a>
<h3>
<a href="http://especial.lavozdigital.es/moda-flamenca" target="">Moda Flamenca</a>
</h3>
</div>
<div class="modulos" id="especial-4">
<a href="http://especiales.lavozdigital.es/trafico/" target=""><img class="img" height="84" src="http://www.lavozdigital.es/la_vozdecadiz_2009/cadiz/noticias/200912/08/Media/trafico.jpg?uuid=c8538d5a-e419-11de-bdb5-7a940ae7e776" width="115" xtransform=" scale(1.150685 1.150685)"></a>
<h3>
<a href="http://especiales.lavozdigital.es/trafico/" target="">Rutas, radares...</a>
</h3>
</div>
<div class="modulos" id="especial-5">
<a href="http://especial.lavozdigital.es/colegios-profesionales" target=""><img class="img" height="84" src="http://www.lavozdigital.es/la_vozdecadiz_2009/cadiz/noticias/201002/22/Media/colegiosprofesionales.png?uuid=0b507b7c-1f98-11df-b39a-f5739962dd73" width="115"></a>
<h3>
<a href="http://especial.lavozdigital.es/colegios-profesionales" target="">Colegios profesionales</a>
</h3>
</div>
<div class="modulos" id="especial-6" style="display: none">
<a href="http://especial.lavozdigital.es/premioslavoz/" target=""><img class="img" height="84" src="http://www.lavozdigital.es/la_vozdecadiz_2009/cadiz/noticias/200909/10/Media/premios.jpg?uuid=156f45c8-9e0d-11de-9abd-8b2d25671cb1" width="115" xtransform=" scale(0.9504132 0.9504132)"></a>
<h3>
<a href="http://especial.lavozdigital.es/premioslavoz/" target="">Premios de La Voz</a>
</h3>
</div>
<div class="modulos" id="especial-7" style="display: none">
<a href="http://especial.lavozdigital.es/parques-empresariales" target=""><img class="img" height="84" src="http://www.lavozdigital.es/la_vozdecadiz_2009/cadiz/noticias/200910/28/Media/pppppppppp.gif?uuid=95d7010e-c3e9-11de-8034-2291ced71ff9" width="115" xtransform=" scale(1.365854 1.365854)"></a>
<h3>
<a href="http://especial.lavozdigital.es/parques-empresariales" target="">P. Empresariales</a>
</h3>
</div>
<div class="modulos" id="especial-8" style="display: none">
<a href="http://especial.lavozdigital.es/moda/" target=""><img class="img" height="84" src="http://www.lavozdigital.es/cadiz/portada/zona-AB/img/moda2.jpg" width="115"></a>
<h3>
<a href="http://especial.lavozdigital.es/moda/" target="">Moda y Accesorios</a>
</h3>
</div>
<div class="modulos" id="especial-9" style="display: none">
<a href="http://proyectos.lavozdigital.es/Especiales/vuelta_cole/" target=""><img class="img" height="84" src="http://www.lavozdigital.es/la_vozdecadiz_2009/cadiz/noticias/200909/07/Media/lapiz.jpg?uuid=d42ffac2-9b8b-11de-ba60-35bd9697293e" width="115" xtransform=" scale(1.012048 1.012048)"></a>
<h3>
<a href="http://proyectos.lavozdigital.es/Especiales/vuelta_cole/" target="">Vuelta al Cole</a>
</h3>
</div>
<div class="modulos" id="especial-10" style="display: none">
<a href="http://especial.lavozdigital.es/carreras-sanlucar/" target=""><img class="img" height="84" src="http://www.lavozdigital.es/cadiz/portada/especiales/media/sanlucar.jpg" width="115"></a>
<h3>
<a href="http://especial.lavozdigital.es/carreras-sanlucar/" target="">Carreras de Caballos</a>
</h3>
</div>
<div class="modulos" id="especial-11" style="display: none">
<a href="http://especial.lavozdigital.es/toros-el-puerto" target=""><img class="img" height="84" src="http://www.lavozdigital.es/cadiz/portada/especiales/media/toro--121x90.jpg" width="115"></a>
<h3>
<a href="http://especial.lavozdigital.es/toros-el-puerto" target="">Toros en El Puerto</a>
</h3>
</div>
<div class="modulos" id="especial-12" style="display: none">
<a href="http://especiales.lavozdigital.es/gripe-a/" target=""><img class="img" height="84" src="http://www.lavozdigital.es/la_vozdecadiz_2009/cadiz/noticias/200910/14/Media/gripe.jpg?uuid=bebeaafa-b8d5-11de-ba1c-18abb7277bb9" width="115"></a>
<h3>
<a href="http://especiales.lavozdigital.es/gripe-a/" target="">Todo sobre la Gripe A</a>
</h3>
</div>
<script language="javascript" type="text/javascript">
					var actual  = 1;
					var numObjs = 12;
					function sigEspecial(nodo)
					{
						actual++;
						ocultaObjs(nodo) - 1;
						rango();
						var fin = actual * 5;
						muestraObjs(nodo,(fin-4),fin);
					}
					function antEspecial(nodo)
					{
						actual--;
						ocultaObjs(nodo) - 1;
						rango();
						var fin = actual * 5;
						muestraObjs(nodo,(fin-4),fin);
					}
					function ocultaObjs(nodo) 
					{
						for(var i = 1;i <= numObjs;i++)
						{
							var obj = document.getElementById(nodo+i);
							if (navigator.appName == "Microsoft Internet Explorer") {
								obj.style.setAttribute('display','none');
							} else {
								obj.setAttribute('style','display: none');
							}
						}
					}
					function rango()
					{	
						var num = (actual * 5) - 4; 
						if(num > numObjs) {
							actual = 1;
						} else if(num <= 0) {
							actual = Math.ceil(numObjs / 5);
						}
					}
					function muestraObjs(nodo,ini,fin)
					{
						for(var i = ini;(i <= numObjs) && (i <= fin); i++)
						{
							var obj = document.getElementById(nodo+i);
							if (navigator.appName == "Microsoft Internet Explorer") {
								obj.style.setAttribute('display','');
							} else {
								obj.setAttribute('style','display:');
							}
						}
					}
				</script>
</div>
</div>
<a href="javascript:sigEspecial('especial-')" class="bt-bot"><img src="http://www.lavozdigital.es/img/rd.bte-sig.gif" alt="Siguiente"></a>
<div class="clear">
</div>
</div>
</div>

      			
				












































	
		
		
		
			
			
				
				
				
				
				
				
					
					
						
						
						
						
							
											
							
							
							
							
						<div class="modservicios">
<div class="modheader">
<div class="epigrafe">Servicios</div>
</div>
<div class="modcontent">
<div class="bloqueServicios">
<div class="servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/farmacias" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_farmacias.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/farmacias" target="">Farmacias Cádiz</a>
</div>
</div>
<div class="servicio">
<a href="http://necrologicas.lavozdigital.es" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_esquelas.jpg" width="35"></a>
<div class="nombre-servicio">
<a href="http://necrologicas.lavozdigital.es" target="">Esquelas de Cádiz</a>
</div>
</div>
<div class="servicio">
<a href="http://horoscopo.lavozdigital.es/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_horoscopo.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://horoscopo.lavozdigital.es/" target="">Horóscopo</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/cartelera" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_cartelera.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/cartelera" target="">Cartelera Cádiz</a>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div class="bloqueServicios">
<div class="servicio">
<a href="http://proyectos.lavozdigital.es/servicios/callejero/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_callejero.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://proyectos.lavozdigital.es/servicios/callejero/" target="">Callejero Cádiz</a>
</div>
</div>
<div class="servicio">
<a href="http://proyectos.lavozdigital.es/servicios/traductor" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_traductor.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://proyectos.lavozdigital.es/servicios/traductor" target="">Traductor</a>
</div>
</div>
<div class="servicio">
<a href="http://proyectos.lavozdigital.es/servicios/mareas/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_mareas.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://proyectos.lavozdigital.es/servicios/mareas/" target="">Tabla de mareas</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/gasolineras/" target=""><img alt="" height="24" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_gasolinera.png" width="24"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/gasolineras/" target="">Gasolineras Cádiz</a>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div class="bloqueServicios">
<div class="servicio">
<a href="http://canalmeteo.lavozdigital.es/ciudad.php?id_ciudad=13" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_tiempo.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://canalmeteo.lavozdigital.es/ciudad.php?id_ciudad=13" target="">El tiempo en Cádiz</a>
</div>
</div>
<div class="servicio">
<a href="https://servicios.lavozdigital.es/paginasamarillas" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_pamarillas.gif" width="35"></a>
<div class="nombre-servicio">
<a href="https://servicios.lavozdigital.es/paginasamarillas" target="">Páginas amarillas</a>
</div>
</div>
<div class="servicio">
<a href="https://servicios.lavozdigital.es/paginasblancas/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_pamarillas.gif" width="35"></a>
<div class="nombre-servicio">
<a href="https://servicios.lavozdigital.es/paginasblancas/" target="">Páginas blancas</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/transportes" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_transportes.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/transportes" target="">Transportes Cádiz</a>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div class="bloqueServicios">
<div class="servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/info-util/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_infoutil.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/info-util/" target="">Información útil</a>
</div>
</div>
<div class="servicio">
<a href="http://sudoku.lavozdigital.es/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_sudoku.jpg" width="35"></a>
<div class="nombre-servicio">
<a href="http://sudoku.lavozdigital.es/" target="">Sudoku</a>
</div>
</div>
<div class="servicio">
<a href="http://loteria.lavozdigital.es/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_loteria.png" width="35"></a>
<div class="nombre-servicio">
<a href="http://loteria.lavozdigital.es/" target="">Resultados de sorteos</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/misas" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_misas.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/cadiz/servicios/misas" target="">Misas en Cádiz</a>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div class="bloqueServicios">
<div class="servicio">
<a href="http://www.lavozdigital.es/cadiz/descarga-de-widgets/widgets.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_widgets.png" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/cadiz/descarga-de-widgets/widgets.html" target="">Widgets</a>
</div>
</div>
<div class="servicio">
<a href="https://servicios.lavozdigital.es/wifi/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_wifi.gif" width="35"></a>
<div class="nombre-servicio">
<a href="https://servicios.lavozdigital.es/wifi/" target="">Wifi Cádiz</a>
</div>
</div>
<div class="servicio">
<a href="http://www.elbuscadordelavoz.com" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_buscador.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.elbuscadordelavoz.com" target="">El buscador de La Voz</a>
</div>
</div>
<div class="servicio">
<a href="http://especiales.lavozdigital.es/trafico/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_trafico.jpg" width="35"></a>
<div class="nombre-servicio">
<a href="http://especiales.lavozdigital.es/trafico/" target="">Tráfico Cádiz</a>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div class="bloqueServicios">
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/os_aire-acondicionado.gif" width="35" xtransform=" scale(1.333333 1.333333)"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Aire acondicionado</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/os_banhos.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Baños</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/os-calefaccion.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Calefacción</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/os_cocina.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Cocinas</a>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div class="bloqueServicios">
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/os_mudanzas.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Mudanzas</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/os_pintores.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Pintura</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/os_reformas.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Reformas integrales</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/os_viajes.gif" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Viajes</a>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div class="bloqueServicios">
<div class="servicio">
<a href="http://lavozdigital.laguiatv.com/" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/ico_guiatv.png" width="35"></a>
<div class="nombre-servicio">
<a href="http://lavozdigital.laguiatv.com/" target="">Guía de TV</a>
</div>
</div>
<div class="servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target=""><img alt="" height="21" src="http://www.lavozdigital.es/cadiz/servicios/zona-AB/iconos/limpieza.png" width="35"></a>
<div class="nombre-servicio">
<a href="http://www.lavozdigital.es/presupuestos11870.html" target="">Limpieza</a>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
</div>
</div>

					
				
				
			
				
				
				
				
				
				
					
					
						
						
						
						
							
											
							
							
							
							
						<!--modulo-include--><!--modulo-include.metadato--><div class="modenlaces">
    <div class="modheader">
        <div class="epigrafe">
            SUSCRIPTORES <strong>DE LA VOZ</strong>
        </div>
    </div>
    <div class="modcontent">

        <div class="menu">
            <a href="http://servicios.lavozdigital.es/suscripciones_lavoz/index_cadiz.htm" target="_blank"><img src="http://servicios.lavozdigital.es/suscripciones_lavoz/img/ico_suscripciones.jpg" border="0"></a>
        </div>
        <div class="menu">
            <div class="enlace">
                <strong><a href="http://servicios.lavozdigital.es/suscripciones_lavoz/index_cadiz.htm" target="_blank">Ahora si te suscribes por internet tendrás un 10% de descuento &gt;&gt;</a></strong>
            </div>
        </div>
        <div class="menu"></div>
    </div>
</div>

<div class="modenlaces" style="width:248px; float:right;">
    <div class="modheader" style="width:248px;">
        <div class="epigrafe">
            PROMOCIONES <strong>DE LA VOZ</strong>
        </div>
    </div>
    <div class="modcontent">
        <div class="menu" style="width:248px; float:right;">
            <a href="http://servicios.lavozdigital.es/promociones/" target="_blank"><img src="http://servicios.lavozdigital.es/promociones/images/ico_promociones.jpg" width="235" height="64" border="0"></a>
        </div>
        <div class="menu">
            <div class="enlace">
                <strong><a href="http://servicios.lavozdigital.es/promociones/" target="_blank">Ver las promociones &gt;&gt;</a></strong>
            </div>
        </div>
        <div class="menu" style="width:248px; float:right;"></div>
    </div>
</div>
<br clear="all">


					
				
				
			
				
				
				
				
				
				
					
					
						
						
						
						
							
											
							
							
							
							
						<div class="variosAB">
<div class="modpdf">
<div class="modheader">
<div class="epigrafe">
<a href="http://descargas.lavozdigital.es/" target="">La Voz <strong>En PDF</strong></a>
</div>
<div class="photo">
<a href="http://descargas.lavozdigital.es/" target=""><img alt="" src="http://www.lavozdigital.es/cadiz/portada/zona-AB/img/periodicocadiz.gif" height="84" width="140"></a>
</div>
</div>
<div class="modcontent">
<div class="enlace">
<a href="http://descargas.lavozdigital.es/" target="">Descárgate el periódico La Voz en PDF.</a>
</div>
</div>
</div>
<div class="modenlaces">
<div class="modheader">
<div class="epigrafe">ENLACES <strong>RELACIONADOS</strong>
</div>
</div>
</div>
</div>

					
				
				
			
		
	

				
					
				
			</div>
			<div class="Z_servicios_C">
				
		      	
		      	
     				
      			
<!-- Include from: /la_vozdecadiz_2009/cadiz/portada/portada.dwp -->

      			
				












































	
		
		
		
			
			
				
				
				
				
				
				
					
					
				
				
			
		
	

				
				












































	
		
		
		
			
			
				
				
				
				
				
				
					
					
						
						
						
						
							
											
							
							
							
							
						<div class="nubetags">
<div class="ntcontent">
<h2>
<a class="a" href="http://especial.lavozdigital.es/feria-el-puerto/">Feria del Puerto 2012</a>
</h2>, <h3>
<a class="a" href="http://especial.lavozdigital.es/feria-jerez/">Feria de Jerez 2012</a>
</h3>, <h3>
<a class="a" href="http://especial.lavozdigital.es/rocio">El Rocio</a>
</h3>, <h2>
<a class="a" href="http://especial.lavozdigital.es/feria-san-fernando">Feria de San Fernando</a>
</h2>, <h2>
<a class="a" href="http://lavozdigital.hoyvino.com/index.php?linknubetags=true" title="vino">Vino</a>
</h2>, <h3>
<a class="a" href="http://especial.lavozdigital.es/feria-chiclana">Feria de Chiclana</a>
</h3>, <h3>
<a class="a" href="http://especial.lavozdigital.es/feria-puerto-real">Feria de Puerto Real</a>
</h3>, <h2>
<a class="a" href="http://especial.lavozdigital.es/carreras-sanlucar/">Carreras de Sanlúcar</a>
</h2>, <h2>
<a class="a" href="http://www.lavozdigital.es/cadiz/ocio/playas/">Playas de Cádiz</a>
</h2>, <h3>
<a class="a" href="http://cadizcf.lavozdigital.es/trofeocarranza">Trofeo Carranza</a>
</h3>, <h2>
<a class="a" href="http://www.lavozdigital.es/motociclismo/" title="Mundial de Motociclismo 2012">Mundial de Motociclismo 2012</a>
</h2>,<div class="clear">
</div>
</div>
<div class="clear">
</div>
</div>

					
				
				
			
		
	

			</div>
			<div class="clear"></div>
		</div>
	</div>
	<!-- PIE comun -->
<div class="pie">
<div class="pieIN">
  <div class="pie_izq">
  <a href="http://www.vocento.com" class="pi_vocento" target="_blank">Vocento</a>
  </div>
  <div class="pie_datos">
  <span id="pie_copyright"><h6><img src="https://www.lavozdigital.es/img/rd.pie_LAVOZDIGITAL.png" alt="lavozdigital.es"></h6>
<p class="pie_legal">&copy; LVCD S.L.U.<br>
Registro Mercantil de Cádiz, Tomo 1753, Libro 0, Folio 192, Hoja 30410 Inscripción 1ª C.I.F.: B-72000888 Domicilio social en Edificio Melkart. Recinto Interior Zona Franca, s/n. 11011. Correo electrónico de contacto: digital@lavozdigital.es Copyright © LA VOZ DE CADIZ DIGITAL S.L, CADIZ., 2008. Incluye contenidos de la empresa citada, del medio LA VOZ DE CADIZ (CORPORACION DE MEDIOS DE CADIZ S.L.), y, en su caso, de otras empresas del grupo de la empresa o de terceros.</p>
<p class="pie_reservados">EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: <br>
  Queda prohibida la reproducción, distribución, puesta a disposición, comunicación
    pública y utilización, total o parcial, de los contenidos de esta web, en
    cualquier forma o modalidad, sin previa, expresa y escrita autorización,
    incluyendo, en particular, su mera reproducción y/o puesta a disposición
    como resúmenes, reseñas o revistas de prensa con fines comerciales o directa
    o indirectamente lucrativos, a la que se manifiesta oposición expresa. </p>
</span>
    <ul class="pie_enlaces">
      <li><a href="http://www.lavozdigital.es/cadiz/interactivo/comun/contactar.html" rel="nofollow">Contactar</a></li>
	  <li>| <a href="http://www.lavozdigital.es/cadiz/interactivo/comun/mapaweb.html">Mapa Web</a> </li>
	  <li>| <a href="http://www.lavozdigital.es/cadiz/interactivo/comun/condiciones.html" rel="nofollow">Aviso legal</a></li>
      <li>| <a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Política de privacidad</a></li>
	  <li>| <a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Política de Cookies</a></li>
    </ul>
  </div>
  <div class="pie_enlaces_vocento">
  <h6>Enlaces Vocento</h6>
		<ul>
			<li><a title="Vocento" href="http://www.vocento.com" target="_blank">Vocento</a></li>
			<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
			<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
			<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
			<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
			<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">Elnortedecastilla.es</a></li>
			<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
			<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
			<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
			<li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li>
			<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>		
			<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Montañés</a></li>
			<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
			<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
			<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
			<li><a title="Hoycinema" href="//www.abc.es/play/" target="_blank">hoyCinema</a></li>
			<li><a title="Hoymotor" href="http://www.abc.es/motor/motor.asp" target="_blank">Motor</a></li>
			<li><a title="Infoempleo" href="http://www.infoempleo.com" target="_blank">Infoempleo</a></li>
			<li><a title="La GuíaTV" href="//www.abc.es/play/" target="_blank">Guía TV</a></li>
			<li><a title="Autocasión" href="http://www.autocasion.com" target="_blank">Autocasion</a></li>
			<li><a title="11870" href="https://11870.com" target="_blank">11870.com</a></li>
			<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
			<li><a title="Loteria de Navidad" href="http://www.abc.es/loteria-de-navidad/" target="_blank">Lotería de Navidad</a></li>
			<li><a title="Loteria Sorteo del Niño" href="http://www.abc.es/loteria-del-nino/" target="_blank">Sorteo del Niño</a></li>
			<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
		</ul>
  </div>
</div>
</div>
<script language="javascript">
     MQT.moduloscabecera4();
</script>
<script language="javascript">
if (typeof(ids_noticias)!="undefined") {
setNumComentariosPortada(ids_noticias, 2);
}
</script>



	
	
		

<div id="publi2_f7edaede-8cac-11de-b7cc-09164d83faa9-0"><script language="JavaScript">publiMJX('cintillo_superior',2);</script></div>
<script language="JavaScript">cargarPubliMethode('f7edaede-8cac-11de-b7cc-09164d83faa9-0');</script>
<div id="publi2_efc6e182-4a7c-11e0-ab6c-ab4378b1cc5d-0"><script language="JavaScript">publiMJX('boton_local8',2);</script></div>
<script language="JavaScript">cargarPubliMethode('efc6e182-4a7c-11e0-ab6c-ab4378b1cc5d-0');</script>
<div id="publi2_f43f3948-2d62-11e1-aa7f-fad9c1265ab3-0"><script language="JavaScript">publiMJX('boton_local1',2);</script></div>
<script language="JavaScript">cargarPubliMethode('f43f3948-2d62-11e1-aa7f-fad9c1265ab3-0');</script>
<div id="publi2_0176747c-50b5-11e0-860e-be7d8deae303-0"><script language="JavaScript">publiMJX('boton_nal2',2);</script></div>
<script language="JavaScript">cargarPubliMethode('0176747c-50b5-11e0-860e-be7d8deae303-0');</script>
<div id="publi2_49fcf934-894c-11e1-b95a-94bdd90c7916-0"><script language="JavaScript">publiMJX('robapaginas_dos',2);</script></div>
<script language="JavaScript">cargarPubliMethode('49fcf934-894c-11e1-b95a-94bdd90c7916-0');</script>
<div id="publi2_9850f53c-e721-11df-b15d-aea45bf8e0ad-0"><script language="JavaScript">publiMJX('boton_nal1',2);</script></div>
<script language="JavaScript">cargarPubliMethode('9850f53c-e721-11df-b15d-aea45bf8e0ad-0');</script>

	


	<div id="publi2_Top1"><script language="JavaScript"> publiMJX('megabanner',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top2');</script>

	<div id="publi2_Top2"><script language="JavaScript"> publiMJX('boton_superior',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top3');</script>

	<div id="publi2_Top3"><script language="JavaScript"> publiMJX('boton_inferior',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top4');</script>

	<div id="publi2_Top4"><script language="JavaScript"> publiMJX('cintillo_superior980x28',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top5');</script>

	<div id="publi2_Top5"><script language="JavaScript"> publiMJX('boton_loc_superior',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top6');</script>

	<div id="publi2_Top6"><script language="JavaScript"> publiMJX('recuerdo_corti_layer_nal',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top7');</script>

	<div id="publi2_Top7"><script language="JavaScript"> publiMJX('robapaginas',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top8');</script>

	<div id="publi2_Top8"><script language="JavaScript"> publiMJX('inters',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top9');</script>

	<div id="publi2_Top9"><script language="JavaScript"> publiMJX('skyscraper_izq',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top10');</script>

	<div id="publi2_Top10"><script language="JavaScript"> publiMJX('skyscraper_der',2);</script></div>
	<script language="JavaScript">cargarPubliMethode('Top11');</script>



</div>
<!-- include final del código -->
<script language="javascript" type="text/javascript" src="http://www.lavozdigital.es/js/rd.comentarios.js"></script>
<script language="javascript" type="text/javascript">
$(document).ready(function() {
                        COMENTARIOS_DISQUS.obtenerNumeroComentariosPortada();
            });
</script>




     
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF01dXgwMTg0=","queueTime":0,"applicationTime":89,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script>
    
    
    

    <script type="text/javascript">ActivateSidebarAccordion();</script>
	
    <script type="text/javascript">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</script>


    <script type="text/jsx">
        if ( SCRIBBLE.Scoreboards && SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend )
        {
            React.render(<SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend isEnabled={SCRIBBLE.Scoreboards.hasManualScoreboard} parentNode={"#scrbbl-manual-scoreboard"} />, document.getElementById('scrbbl-manual-scoreboard'));
        }
    </script>

    
    <script async="" src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
    

<!-- ScribbleLive Site Metrics -->
<script type="text/javascript">
    var IsGAInstalled = false;
    try
    {
        if (gaJsHost != null)
        {
            IsGAInstalled = true;
        }
    }
    catch (Error)
    {
    }

    if (!IsGAInstalled)
    {
        gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        (function ()
        {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = gaJsHost + 'google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-289507-7']);
    _gaq.push(['_trackPageview']);
</script>

<div id="SiteMetricsControl_StatCounterCodeBlock">
	
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 3505602;
        var sc_invisible = 1;
        var sc_partition = 33;
        var sc_security = "dc7adfa0";
        var issitemetrics = true;
    </script>

    <script type="text/javascript" src="https://www.statcounter.com/counter/counter_xhtml.js"></script>
    <!-- End of StatCounter Code -->

</div>





<!-- ScribbleLive Internal Metrics -->

<div id="ScribbleMetriscControl_ScribbleLiveCounterBlock">
	

<script type="text/javascript">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</script>


</div>
</body>
</html>
